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Get Started

Brief Introduction to PDFelement for Mac

PDFelement for Mac is a powerful PDF tool that allows you to produce great-
looking PDF documents and forms quickly, affordably, and securely. With this

application, you can:

e Open, create, save, print, and annotate PDFs;

« Add, remove, move, re-size, and rotate any graphical element within
your PDF;

e Secure your PDFs with password permission;

e Convert PDF documents into Word, HTML, text, and image files;

« Create interactive form fields and recognize form fields automatically;

e Insert page numbers, bates numbering, and page elements;

e Combine multi-page PDFs into one long image;

» Recognize text within images using OCR;

e Export notes, document note type, and note location;

o Add a signature image to the document;

e Perform partial OCR on specific user-defined fields in scanned PDFs;

e Batch print, convert, do OCR recognition, add bates numbering, add

watermark, add background, data extraction, etc.

This section will help you orient yourself with the PDFelement for Mac interface.
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| ® Wondershare PDFelement Pro  File Edit View Tool Go Window Help | Top Menu

® 0 ® [ userGuideBook20230.. x  +
0 88 B 68% v b - Comment Edit Form Protect Tools Batch~ | Main Toolbar
Left Panel I Text @ Image @ Link I Secondary Toolbar
0 Thumbnails ) )
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| s e
9 >
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2
PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.
-

1. File Menu

e Click the "File" on the Top Menu, and more options will appear.
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Save #S
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Export To >
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Share >
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Properties... %0 jon Ever
Print... xP
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PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more

across devices and platforms.

Capture, Clipboard, and Scanner, or you can start from scratch by

New: Create PDF from File, Windows Capture, Selection Capture, Screen

creating a Blank Document.

opened files.

New Tab: Open a PDF file in a new tab.

Open: Open PDF files by browsing local folders or open the recently

Open Recent: Open a PDF file that you have recently opened.

Open Cloud: Open Wondershare Cloud Wondershare Document Cloud

and get access to files saved therein.

Close Windows/Tab/All: Close the Windows you choose and go back to

the welcome interface.
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Save: Save PDF documents to the destination folder.

Save As: Save the current PDF document as a new copy in the
destination folder you select.

Save As Other: Choose Save as flatten, Compress PDF or Archivable PDF
(PDF/A-2b) according to your requirement.

Export To: Convert PDF files to other formats, such as Word, Excel,
PowerPoint, image, epub, txt, html, and rtf.

Protect: Protect your files with a password. There are three options under
this button: Encrypt with Password, Remove Security, and Security
Properties.

Show in Finder: Find the destination of the file.

Properties: Check the current PDF document descriptions, file details,
and security.

Share: Share your files via Mail, Messages, AirDrop, Notes, Wondershare
Cloud, or more.

Print: Print the current PDF to paper documents.

2. PDFelement Menu
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Wondershare PDFelement
for Mac

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
across devices and platforms.

- ond o File Edit View Tool Go Window Help
® About Wondershare PDFelement Pro Q0 e

Preferences... ®,
i Comment Edit Form Protect Tools Batch~ h @

Services > —

o
dact Encrypt Remove Security R t eS|

Hide Wondershare PDFelement Pro  3¢H P [5 el @ T ot U e

Hide Others X ¥#€H
D

Quit Wondershare PDFelement Pro  38Q
o

a

H Ssicea et .
=3 = "
@
a @3 Best Version Ever

o About PDFelement: Check the version number of PDFelement for Mac.

« Preferences: Set preference options for PDFelement for Mac, including

Appearance, General setting, Commenting setting, and Plugin.

3. Search Feature

Not sure which function to select when working on PDF files? Not sure where

the right button is? PDFelement for Mac now has a convenient search feature

built in the software, which allows you to find the feature you want. The

following steps will describe how to use this powerful tool.

e Click the "Help" on the top menu, and you will see the search box.
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o Type the feature or the content you are looking for, and select the menu

term you need or check relevant Help Topics in the search results.

@ Wondershare PDF Pro File Edit View Tool Go Wlndowm

Menultems — Toggle to Edit

ene 3  User Guide Book A + Search | edif o] 0 e
0 8 @ 6% + Comment Edit Form = Add or Edit Watermark y (B

= = Add or Edit Background
L_Tl acact 6 Encryet @ Rerd = Add or Edit Header & Footer

= Add or Edit Page Number

Thumbnails () Q) Help Topics (U Import, edit, and share movies in iMovi...
) View and edit files with Quick Look on...
& If document versions conflict in iCloud... @
& Use the Panel Editor for Switch Contro...

 Everyday tasks made easy

 Change Voice Control preferences for...
& Create and work with documents on M...
\J Check spelling and grammar on Mac

\ Copy text, pictures, and movies in doc... "
\ Set Panel Editor options for Switch Co...

) Show All Help Topics

(1] Best Version Ever
e Wondershare PDFelement
= for Mac

o S ¢ o O D

PDFelement is a fast, affordable, and simple PDF Solution
- product. It provides an easy way to edit, convert, and more
2 across devices and platforms.
—_

How to Download PDFelement for Mac

1. System Requirements

To use PDFelement for Mac, your computer needs to meet certain basic system

requirements as follows:

e Operating System: macOS 10.14 (Sierra) to macOS11.
e Processor: an Intel® Pentium® 4, higher, or equivalent processor

¢ RAM: 512 MB RAM or above
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o Disk: 1.5GB of free hard disk space for application files

o For more details, please visit: https://pdf.wondershare.com/tech-spec.html

2. Download and Install

e Click the button below to download the trial version of Wondershare

PDFelement for Mac. Or visit https://pdf.wondershare.com/pdfelement-

mac.html

TRY IT FREE

e Find the .dmg file you just downloaded and open it. Follow the onscreen
instruction to install Wondershare PDFelement. When you want to use
the program, please access it from the Application folder or the

Launchpad on the taskbar.

10
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® Finder File Edit View Go Window Help

D How to Download PDFelement X @ Download Guidance X +
@ pdf.wondershare.com/download-guidance.html|?pro=pdfelement&download_url=https%3A%.. & @M W
[ NN ) @ wondershare PDFelement Installer
wondershare

Double-click
to install Wondershare PDFelement
ement

ney now.
a

¥ .

Wondershare PDFelement msoﬁware
Installer
F Association
|Association Member

How to Register and Get PDFelement Mac Full

Version

1. Limitations of Wondershare PDFelement for Mac Trial Version

After downloading and installing PDFelement for Mac, you only get the trial
version of the software. The trial version and the registered version are the

same programs, except the trial version has the following limitations:

o Watermarks: Export PDF files with watermarks after editing or
commenting on your documents. If you use the batch process to add a

watermark or bates number, it will process all the files you load but will

11
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still add the trial watermark in each file. You'd better save it to a new
copy with the watermark, and then it won't affect the original PDF.)
Conversion Limitation: The trial version only can convert a maximum of 3
pages of each single PDF file.

OCR: The trial version can OCR the scanned PDF to an editable PDF, but

you cannot save the file.

2. Purchase PDFelement for Mac

You can purchase a license and get a registration code to get the full version of

PDFelement for Mac.

Click the "Buy Now" button in the program, or visit the Official
Wondershare store via this link: purchase page.

Find the .dmg file you just downloaded and open it. Follow the onscreen
instruction to install Wondershare PDFelement. When you want to use
the program, please access it from the Application folder or the

Launchpad on the taskbar.

12
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®  Wondershare PDFelementPro  File  Edit View Tool Go Window Help

SUBSCRIPTION BENEFITS:

No Watermark on Output Documents

0 wil add watermark automatically when
ment

No Page Quantity Limitation to Convert PDF to

Log In of Sign Up

« Follow the on-screen instructions to finish the purchase process.
o After your purchase has been processed, the registration confirmation

email is sent to the email you supplied during your purchase.

Note:

Please check your junk or spam folder to ensure that your email provider hasn't

misfiled the email.

A PDFelement license cannot be used across the platforms. If you have
purchased a Mac license, it can only be used on Mac and won't work on a

Windows PC or a mobile device.

3. Register PDFelement for Mac
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To use the full version, please download the correct version from the email you
received and log in with the email you used during your purchase to activate
the software. Without using the right email to log in or downloading the correct
software, the product will remain the free trial version even though you have
purchased it. Follow the directions below to register PDFelement for Mac after

receiving the registration information.

o Please go to the Application folder to launch PDFelement for
Mac. Click the "Login" icon at the top right of the program
window to open the login window.

o Log in with your Wondershare ID account to activate the
software. If it informs you that you still do not have an account,
please click "Sign Up" to create an account with the email you
used to purchase the license. It will show your account

information after logging in.

14
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® Wondershare PDFel

Pro Flle Edit View Tool Go Window Help

G +
=T -

| ® Recent Files

O Document Cloud

A T

Quick Tools

SUBSCRIPTION BENEFITS:

No Watermark on Output Documents

Trinl version witl o
when saving the

No Page Quantity Limitation to Convert

Daniinnt aCinn

accounting

| 254186(2)

ntto others

your POF

-

!

B

]|

]
O

4. Remove Trial Watermark

After registration, the registered full version program does not have any

limitations to use. So if you have any files that you worked on during the trial

period that have the trial watermark on them, reopen them in the registered

PDFelement for Mac, and the watermark will be removed automatically. You can

then save a clean copy of the file.

15
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@ text ) image (2 Link

Thumbnails ()’

Fordamen:
SUBSCRIPTION BENEFITS:

mark automaticaily

r]
e No Watermark on Output Documents Logln
=2

No Page Quantity Limitation to Convert
F to Other Formats

O S ¢ T 49 D

@&  Wondershare PDFel Pro File Edit View Tool Go Window Help
User Guide Book x|+ Q0 Login
0 8 67% -~ - SR Comment Edit Form Protect Tools Batch v > th @

Shortcut Keys

PDFelement for Mac offers a wide range of shortcut keys to streamline your

PDF management and enhance your efficiency. These shortcuts are designed to

make navigation, editing, and file management a breeze.

Basic Navigation:

e 3B Preferences
e JBH: Hide Wondershare PDFelement Pro
e ~<~3JH: Hide Others

e 3£Q: Quit Wondershare PDFelement Pro

16
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e Long press ~: Enable/Disable a Switch in Elements Auto-Alignment
Document Management:

o JBT:New Tab

o JEN: New Blank Document

o J£0: Open

o HW: Close Tab

o 03W: Close Window

o ~01dW: Close All Windows

o ~f1dBH: Return to Homepage
o 3BS: Save

o ©03ES: Save As

o JEE: Template Mall

o JED: Properties

o JEP: Print

o HZ Undo

o ¢38Z: Redo

o X Cut

o J£C: Copy

o JEV: Paste

o JEA: Select All
o “:Delete

17
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o F5: Start Dictation

« JBF: Find

o o38F: Find & Replace
o ~{13EF: Find & Redact
« 3BG: Find Next

o ©3G: Find Previous
Document Views:

o "381:Single Page View

o "382: Enable Scrolling

o "383: Two Page View

o "3B4: Two Page Scrolling
o ~=381: Thumbnails

o ~=382: Comments

o ~=383: Bookmarks

o ~<384: Fields

o ~=385: Attachment

e ~<3JBF: Search
PDF Tools:

o d81: Toggle to Comment

o d82: Toggle to Edit
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« 3£3:Toggle to Form

« 3B4: Toggle to Protect

« J£5: Toggle to Tools

« J£6: Toggle to Batch

« 380: Hand Mode

o ~386: Actual Size

o ~=387: Fit Width

o ~3B8: Fit Height

o ~389: Fit Page

o dB+:ZoomIn

e £-:Zoom Out

« "1138S: Read Mode

o fnF: Enter Full Screen

o ogke: Play from Start

e 3fe: Play from Current

o "M3EO: OCR

« "03C: Crop Pages

o "FHW: Add or Edit Watermark
o "113d8B: Add or Edit Background
o "0d8H: Add or Edit Header & Footer
o "r3d8Y: Add or Edit Page Number

e  "r3EN: Bates Number

19
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e "0 3P: Batch PDFs
Al Tools

Al Sidebar: “138A

Al Translate: "0 38T

Proofread PDF; "1 38R

Translate PDF: “038F

Document Navigation:

e ~xT:Up

e ~l:Down

e T1:Previous Page

o l:Next Page

o §:First Page

o % last Page

o df<:Previous View
o dB-: Next View

o ~38G: Go to Page

o M : Minimize

o -1 Show Next Tab

e -1 Show Previous Tab

Document Editing and Annotation:
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odET: Add or Edit Text
o o3fl: Add or Edit Image
o o3EL: Add or Edit Link
« "38H: Highlight

o "38S: Strikethrough

« "3BU: Underline

« "3BV:Squiggly

o "3BP: Pencil

o "3BE: Eraser

o "3ET: Text Comment
o "3BB: Text Box

« "3BC: Text Callout

o "3N: Note

« "3BR:Rectangle

o "380: Oval

o "38Y: Polygon

o 3L Line

o "3BA: Arrow

o "3l Connected Lines
« "3BM: Cloud

« 3B, Distance Measure

e "3B.:Perimeter Measure

21
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o "3/ Area Measure
o "FBW: Paperclip

o "3G: Graph

o "38J: Attachment

« "3K:Tag

o "3BF: Stamp

o "3BZ Signature

e ~<3B9: Rulers

Open PDF

How to Open Password Protected PDF

To secure sensitive data and information, some PDF file may have a password
as a protection. If you have received a password-protected PDF, you just need

to enter the password to view the file.

22
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@ Wondershare PDFel Pro File Edit View Tool Go Window Help

3  user Guide Book % UserGuide Bookpassword % =+ a g ol Login

Please enter the password to unlock this

Some protected PDF files have other restrictions, and tools related to such
features, e.g., printing, editing, copying, etc., are dimmed. When you try to print
or edit such secured PDF file, you will be notified that "this document has a
permission password". You can click the "Enter Password" button in the top

blue highlighted notice to enter the permission password to unlock it.

23
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Please enter the password to unlock this

How to Open PDF File on Mac from File Menu

You can also open PDFs in PDFelement for Mac in other different ways.

o After opening PDFelement for Mac, please drag and drop your PDF file

in the product window, then the PDF file will open.

24
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® Finder File Edit View Go Window Help

a + o D Login
Convert POF OCR POF Request eSign
Convert PDFs to Word, Excel, Turn scanned documents into rT1 Send a document to others =
PPT, etc. searchable or editable text. for signing.
| @ Recent Files ..f.j £ b ~
O Document Cloud
Batch PDFs Compress PDFs Compare PDFs
Batch convert, create, print, OCR Reduce a POF file's size. Compare the differences between
A Tag and PDFs, etc. I __' )E( two files. V@
Combine PDFs Print PDF PDF to Word
[ Downloads Quickly convert your PDF
Viow GroupBy Action Share Add Togs Search . into Word. ‘_f.j
Today Kind |
- FUF U
User Guide Book(1),pdf o‘
& mac-pdfelement_setup_full5237 - 2023-08-14T095141.362.dmg Disk |
hs  Previous 7 Days “
& accounting (1).pdf
© 254186(2) (2).pdf = o
¥ 254186 (4).pdf %58 9
5 & 254186(1) (4).pat
© 254186(1) (3).pdf Ir
@ 254186 (3).pdf
@ Brief Introduction to PDFelement (2).pdf
@ accounting.pdf \ o8
& 254186(2) (1).pdf
& 254186 (2).pd!
@ 254186(1) (2).pdf v
@ 254186(1) (1).pdf
@ 254186 (1).paf
@ Brief Introduction to PDFelement (1).pdf AM o
* accounting.docx

e Goto "File" > "Open" or "Open Recent" on the Top Menu to open new

or recent PDF files.

25
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@ Wondershare PDF Pro m Edit View Tool Go Window Help
New >
e0e + L
G New Tab ®T o0 i

i >
» Cuel oo

Homepage X C¥%H

gom sy W :)CR o ed d ts int .M :G::“; s t to oth
onve 5 urn scanned documents into end a document to others
| ® Recent Files prr,e CloseWindow GaewW —J searchable or editable text. T for signing. e
Close All XOCEWS | S | ~
O Document Cloud
Batch Compress PDFs Compare PDFs
Batch ” - Reduce a PDF file's size. Compare the ditferences between
0 Tag and Pl Export To > )E-‘i( two files. V@
Protect >
comt Template ®E Print PDF PDF to Word
Comb Easy and fast printing of Quickly convert your PDF
single Share > ]D required documents. [ < into Word. ‘E
\ = Y
Temp
Get great PDF templates for
resumes, posters, etc. E]
Recent Files & = 8 O

User Guide Book *

User Guide Book(1)

User Guide Bookpassword

accounting (1)

e Goto "File" > "Open Cloud" on the Top Menu, and then the
Wondershare Cloud window pops up. If you've already saved some files
in Wondershare Document Cloud, you can directly open the file from

there.

26
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@ Wondershare PDFel Pro File Edit View Tool Go Window Help

ene G + o0 @
== -

© Recent Files User Guide Book.pdf

®
O}

| © Document Cloud

[ Tag

[E Agreement

How to Open PDF on Mac from Homepage

You can open PDF files from the Homepage of the program.

o After opening PDFelement for Mac, click “Open” button or “Create PDF"
button in the Tool Tab and browse your computer to open a PDF file, or

select multiple PDF files to open them at once.

27
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O Cloud Storage

resumes, posters, etc.
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User Guide Book(1)
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e You can choose a PDF file under the Recent List and open it directly.

@ Chrome File Edit View History Bookmarks Profiles Tab Window Help
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O Cloud Storage

Open PDF +

+

Quick Tools

Convert PDF

Convert PDFs to Word, Excel,
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e If you have already saved files in Wondershare Cloud, you can open files
from the "Document Cloud" tab by clicking the file icon or the "Open"
option under the "..." button. Note: Please click the "Refresh” button first

to make sure you always open the latest version of the document.

® Wondershare PDFelomentPro File Edit View Tool Go Window Halp

ece OB + 208
Refresh Wy

® Recent Files User Gulde Book.pdf q

| © Document Cloud Remove
Share via Document Cloud

A g =

G

O Cioud Storage 0%

« If you have used tags to organize your PDFs, you can directly go to Tag

Tab to open them easily.
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® Wondershare PDFelement Pro File Edit View Tool Go Window Help
o0 e G + Q0 Q
OpenPDF Y Tag
°
@ Recent Files
KLE edit-copy
O Document Cloud
| A Teg
:."._- science-copy
B Agreement
O Cloud S

View PDF

How to Add Bookmarks to PDF on Mac

Bookmark is a helpful tool to navigate you to the specific page in the

document, which is the bookmark’s destination.

1. Auto bookmarks

Effortlessly create bookmarks in your PDF document based on its heading styles
using PDFelement's Auto Bookmarks feature. This convenient tool saves you

time and enhances navigation within your PDF.
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interface, which opens up the "Bookmarks" panel.

To get started, click the "Bookmarks" button on the left of the software

Within the "Bookmarks" panel, locate and click the "Auto Bookmarks"

button. PDFelement will intelligently generate bookmarks based on the

heading styles within your document.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
ece u How to Optimize with PD... + Q 0 &l L
M B8 B 139% - Comment  Edit Form Protect Tools Batch v [ ®
B 4 t A 6 ¢ THDEYE D= &P @
D Bookmarks I 9
]
[ﬁ How to Optimize with PDFelement Easily
o A fast-paced world demands that we follow the same rhythm and continue to grow in our
respective fields. With every changing second, a new technology pops up. Now, it is upon us
1o get a hold of it and adjust accordingly.
&
o ¢ & The option to optimize PDF gives the user a way to play effectively with the size of the
Q I document to produce the best quality output. However, before that, it is mandatory to convert
your paper files into digital documents, In doing so, the user professional shall never be

m 2 No Beokmarks
Auto Bookmarks

disappointed.

The article offers a detailed insight into optimizing POF documents and ways to do so. Follow
our lead and find everything that you are looking for under one writeup.

Part 1: Why Are Digital Documents Preferred in the Market?

The world is becoming a global village, and this has become a well-known fact. People are
running successful businesses through their smartphones. It is because the prasence of a
digital document have enhanced the accessibility and searchability system of a stack of paper
files. The section under review reflects on how scanned documents are strengthening our
entrepreneurial venture.

Scanned Documents

Navigate through the bookmarks by clicking on specific entries in the

panel. PDFelement will seamlessly guide you to the corresponding

pages.
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ﬂ Wondershare PDFelement Pro File Edit View Tool Go Window Help
®0® [J HowtooptimizewithPD. x + Q0
L B8 139% ~ + = Comment Edit Form Protect Tools Batch - &St @
M4 a pam 6Q TZEB Des &P ©

0 Bookmarks B + 9
L3« How to Optimize with PDFelement Easily

Part 1: Why Are Digital Documents regulations is ensured, It means that the digital storage system gets you out of this fix even if
D Preferred in the Market? . N £

you have lost the physical record of the client's data or financial statements.

Scanned Documents
= Organized and Classified Documents L.

PR . Part 2: How Does Optimizing PDF Documents Benefits Users?

1an
& D Going electronic and digital has its pros and cons. In most cases, the files become too large
— to be sent across borders, 50 there is a need to optimize PDF and how it works like a charm

Part 2: How Does Optimizing PDF ) o )
Q to make PDF lighter. When PDF documents are optimized, they offer adequate size and

Limited Storage enhance their shareability and transport. The section articulates the viable reasons to optimize

- S the PDF documents.

m Communicating and Sending Files

The Convenience of Size in PDF
documents

Limited Storage

With the optimize PDF system, the problems about limited memaory and storage are sobved
effortlessly. We all know that system storage is expensive, and not everyone can have their

UL B A e ) hands on professional servers. The user can play with the size of the PDF document and

access it from their smartphones or laptop anytime,

Size Threshold in Sharing Files

Part 4: The Bottom Line

Ci icating and ling Files

The shareability stance in any business is essential for clients. The reason is that the large and
nen-optimized POF dacuments take a longer time to send via emails. With reduced efficiency
and lessened communication, your clients might not want to work with you.

The Convenience of Size in PDF documents
The users are not unknown about the trouble that large-sized documents bring. From editing
to loading, the procass becomes pain-stricken. Most of the papers are of thousand pages

 If your PDF already contains bookmarks, clicking the "Auto Bookmarks'
button will trigger a message. You can choose to either overwrite the

existing bookmarks or add new ones to the end of the list.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

The file already has bookmarks. Do
you want to overwrite it or add the
new bookmarks at the end?

Overwrite

Add to End

Cancel

Tip:

For accurate and seamless bookmark generation, ensure distinct text formatting
styles are applied to each level of headings in your PDF. This practice enables
PDFelement to create auto bookmarks more precisely and efficiently.

2. Add/Delete Bookmarks

o Open the Bookmarks Panel by clicking the Bookmarks Button on the left.
e Open the page to which you want to add the bookmark.
o Click the Add Bookmark Button, and type the name of the new

bookmark.
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[ dershare PDF Pro File Edit View Tool Go Window Help
® 0 ® [ userGuideBook User Guide Book(2) o+
0 88 M@ 68% -~ Comment Edit Form Protect Tools Batch~
B 4 Aa Aaafa Q@ TTBEBE D & pPp @
D Bookmarks @[ﬂ
Q Best Version Ever
‘Wondershare
0' PDFelement for Mac
D = 9
D ~ 01Start Page
= Home Tab
Document Cloud
@ o
v 02 Navigation
Q 3€7)3€8 3€9 02
s
“n Best Version Ever
v <0
A Wondershare PDFelement
04
~ 03 Main Features for Mac
05
o8 PDFelement is a fast, affordable, and simple PDF Solution
v 04 More Help product. It provides an easy way to edit, convert, and more
v w4 across devices and platforms.

« Alternatively, you can create a bookmark by right-clicking an existing

bookmark and selecting the Add Entry option.
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@ Wondershare PDFel Pro File Edit View Tool Go Window Help
e0e G User Guide Book % User Guide Book(2) X + Q0 e
0m] B 68% + Comment Edit Form Protect Tools Batch - & 0 @

B A A Aaa Aa & Q& T T U B O &P @

D Bookmarks [ + 0
G Best Version Ever
PoFolem__AddEntry |
| ) ‘Add Child
Y0 S Delete Bookmark
S Home  Set Destination
Docur  REName Bookmark
4 o
v 02 Navig
Q 3€713€8 3€9 02
S Best Version Ever
v <0
& Wondershare PDFelement
04
RO 8 for Mac
05
i PDFelement is a fast, affordable, and simple PDF Solution
V.04 Mare Help product. It provides an easy way to edit, convert, and more
v o.mita across devices and platforms.
(o S

e Add Child option allows you to create a child bookmark underneath an
existing bookmark.
e You can delete a bookmark by right-clicking it and selecting the Delete

Bookmark option.

3. Edit Bookmarks

In PDFelement for Mac, you can also change an existing bookmark’s properties.

« Right-click a bookmark and select Set Destination to change its
destination. In the pop-up window, select the new destination to which

you want to move the bookmark, and click Save.
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& Wondershare PDFelement Pro  File Edit View Tool Go Window Help

oee

Set Destination:

o Double-click an existing bookmark and edit its name to rename it.

Alternatively, you can rename a bookmark by right-clicking it and

selecting the Rename Bookmark option.

4. Change a Bookmark’s Hierarchy

You can create a nested bookmark hierarchy that specifies the relationship

between bookmarks.

Select the bookmark or range of bookmarks you want to move, then drag the

icon(s) until the indicator is under your desired bookmark heading.

Note:
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While the bookmark is moved, the actual page remains in its original location in

the document.

@ dershare PDF Pro File Edit View Tool Go Window Help
eve G User Guide Book X User Guide Book(2) * + Qg e
M 88 @ se8% - + Comment Edit Form Protect Tools Batch & @

B A 2 A A4 S & T Z U9 BE® O0¢esms & p ©

Bookmarks [ + 0

D
04
Q Best Version Ever
Wondershare
u ;Dnlamml for Mac M o re H e I p
We provide many ways to help you.
£ =3
14 Document Cloud
0
Guide Book
> csvinrestores |
S e

Work Smarter with PDFelement User Guide

Read the detailed Guide Book to explore .
how to use PDFelement in depth. Learn Now ->

Youtube Tutorial

How to Navigate PDF on Mac

In Wondershare PDFelement for Mac, you can navigate through the pages of

your current active document using the navigation buttons in the Toolbar:
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@ Wondershare PDFelement Pro  File Edit View Tool[ Window Help
eve G User Guide Book . B ggwn E ‘.' Qo e
i 8 @ e8% + Comment | ::(\:i(:;sg:age : Tools  Batch ~ S 0 B
E First Page F D Link
Last Page +
D Thumbnails ) ) (D) This is a scanned PDF, please perform G . o
GotoPage X ¥G
O o Q e
0 g 5
=2 = Q
4 A
Q @ >
—r—
Best Version Ever -
-
Wondershare PDFelement &

for Mac

PDFelement is a fast, affordable, and simple PDF Solution
- product. It provides an easy way to edit, convert, and more
across devices and platforms.

e Click the "Go" > "Up" button to move up from the current place.

o Click the "Go" > "Down" button to move down from the current place.

o Click the "Go" > "Previous Page" button to move from the current page
to the previous page.

o Click the "Go" > "Next Page" button to move from the current page to
the next page.

o Click the "Go" > "First Page" button to jump from the current page to
the first page directly.

o Click the "Go" > "Last Page" button to jump from the current page to the

last page directly.
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e Click the "Go" > "Go to Page...", enter the page number, and press the
"enter" on the keyboard to jump to the destination page.

e You can also use the arrow keys on your keyboard to go up or down.
1. Display Navigation Panel

o After opening a PDF document in the program, you can find Navigation
Panel on the left. There are Thumbnail Panel, Comment Panel, Bookmark

Panel, Field Panel, and Attachments Panel here.

@ Wondershare PDFelement Pro  Flle Edit View Tool Go Window Help

enve G  user Guide Book x i 2 0 e
i} (E 68% + Comment  Edit Form Protect Tools Batch~ & M m
@ e ) image (2 Link
[ Thumbnais O (3| @meisascimmaror pesepatom ocntoracoanis e o
2 [ O .
R e =

< e
&
A

a (1]

i : f1

Best Version Ever
- Wondershare PDFelement
- for Mac

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
F— across devices and platforms.

« If the Navigation Panel doesn't pop up automatically, please click the

"Show Panel" button on the top left corner.
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the drop-down menu.
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2. Thumbnail Panel

The Thumbnail Panel allows you to quickly scroll through pages in your

document by using the mouse wheel or dragging the slider in the panel.

« Organize the page order: by dragging the thumbnails in the "Thumbnail

Panel", you can reset the order for your pages as needed.

® Wondershare PDFel Pro File Edit View Tool Go Window Help
eve 3 user Guide Book + a 0
0 8 @ 68% Comment Eﬂl Form Protect Tools Batch v 1
@) Text image  (5) Link
B Thumbals ) () | @i sscumeasor, esse o oct o scogie s .
o (3 (&)
I ot
< =
124
& G
Best Version Ever
= Wondershare PDFelement
z for Mac
PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
I across devices and platforms.

el

3. Comment Panel

The Comment Panel enables you to find all the comments added to the PDF

file. If you need to delete a comment, click on the comment in the right panel,
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and then press the Delete key on your keyboard or right-click it to find the

"Delete" button.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

@eve &  user Guide Book x + Q0 e
18] 88 68% + Comment Edit Form Protect Tools Batch ~ & 0 (B
B 4 A maa Q@ TZEE 0D &P @

B) Comments ¥ [4 Tor Mac =

Page 1 3 A GI 1t
@ PDFelement is a fast, affordable, and simple PDF Solution

product. It provides an easy way to edit, convert, and more

(K] across devices and platforms. As

s
8 St

]

& T text
Q

1.‘5’_‘>tartfPage£ 01
2. Navigation 02
3. Main Features 05
4. More Help 07

4. Bookmark Panel

A bookmark is a link to the specific text within a document. Use the bookmarks
to go to different pages in the document. PDFelement for Mac allows you to
navigate through the bookmarks by simply going to the Bookmark Panel and
clicking on a specific bookmark to jump to that location. If you want to create
bookmarks, you can click "+" at the top of the Bookmark panel and set the

bookmark accordingly.
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@ Wondershare PDF

Pro File Edit View Tool Go Window Help

0 8

G User Guide Book

EE 68%

B Ae

Bookmarks [ +

Best Version Ever
Wondershare
PDFelement for Mac
9

01 Start Page

02 Navigation

03 Main Features

04 More Help

OIS & T 4J D

User Guide Book(2) X +

Comment Edit Form Protect Tools Batch v

Aa Aa A S Q T Z @B Dbes & PP @

Best Version Ever
Wondershare PDFelement
for Mac

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
across devices and platforms.

5. Field Panel

All the fillable fields in the PDF document are summarized in this panel. Click a

field in the panel, and a blue box will appear around the form field on the PDF

page.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
eve User Guide Book % User Guide Book(2) X accounting X balance-sheet-templa.. * + Q 0 e
] 8 @ 83% - + - Comment Edit Form Protect Tools Batch S M
[ Flelds 0
Balance Sheet for [Business Name]
Q Page 1 101 A Current assets 30 30 0 30 0
Cash
) Patty cash
£ Cash (Year 1] ot
(R Pre-paid expansas
& Cash IVODV 2] Fixed assets LU 0 4 Ll 40
Leasebold
Property & land
& Cash [Year 3 RRNOVatONN MDrovements
S )
Furniture & fitout
Vehices
& Cash [Year 4) Equipment/tocls
@ Comexser oquiprmt
More.
& Cash [Year §] Total assets 0 =0 = 0 %0
Q Current/short-term labilities S0 w 0 0 40
= Credn cards payedle
&) Petty cash [Year 1] TS
Intarest payadle
&) Petty cash [Year 2] Accrued wages
income tax
More.
@ Potty cash [Year 3] Long-term llasilities 30 30 30 50 30
Loars
More.
& Petty cash [Year 4) Total liabilities 50 £ 0 50 0
NET ASSETS (NET WORTH) 0 0 0 0 0
&) Petty cash [Year 5] WORKING CAPITAL 50 ® 0 50 %
Assumptions:
& Inventory [Year 1] A figures are GST inchusive,
This Basance Shaet % Ienoed a5 & GUIDE ONLY and DOES NOT constiute Mnancial advice,
& Inventory [Year 2] Dase verily ard BHOuSS your HNANCK SLAEMEnts with 3 Gualfes JCcountant, SEITOr of fnaccial advisee,
& Inventory [Year 3]
& Inventory [Year 4]
& Inventory [Year 5]
&) Pre-paid e_.es [Year 1]

6. Attachment Panel

If your PDF file has any attachments, they will be displayed in such panel. Right-
click an attachment, and more editing options will appear in the drop-down

menu.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

eve 3  user Guide Book x + a 0
0 8 @ 68% ~ + x CO:\E\CIH Edit Form Protect Tools Batch ~ & M
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Attachments + for Mac
N User QulHookpet PDFelement is a fast, affordable, and simple PDF Solution 6

Open attachment file
Attachment file save as
Edit description

Delete attachment

product. It provides an easy way to edit, convert, and more
across devices and platforms.
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Catalog

1. Start Page 01

2. Navigation 02
3. Main Features 05
4. More Help 07

How to Read PDF with PDFelement for Mac

1. Document Layout

Viewing and navigating PDF files are very intuitive with PDFelement for Mac.

The most commonly used options are under the "View" tab in the Top Menu.
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@ Wondershare PDFelement Pro  File Edit Tool Go Window Help

2 Single Page View ~3#1
eve K X
G userGuide oo Enable Scroling ~ ~32 a0 @
e = Two Page View ~¥3 .
0 8 B 68% - + . = | B
- o Two Page Scrolling  ~384 irotect  Tools  Batch o M @

B #Ae Aa Aa Aa rhymonais ~1 @ @ 0O = & P @

Comments X%2
Thumbnails () U Bookmarks %3 —
B Fields X3%4 @ |
Attachments X#5
Q 8 Search N #F ol
Toggle to Comment ®1 ﬁ
R S Toggle to Edit %2
Toggle to Form #3 o
oy F=, Toggle to Protect #4
Toggle to Tools #®5
Toggle to Batch #6
f Hand Mode %0 @
S (1] Zoom >
Al Read Mode ~O RS
== Enter Full Screen inF
Slide Show > Jjer
=
Wondershare PDFelement
==

for Mac

PDFelement is a fast, affordable, and ;;imple PDF Solution
- product. It provides an easy way to edit, convert, and more
across devices and platforms.

« Single Page View: View one page in the document pane at a time.

« Enable Scrolling: Arrange pages in the document pane in a continuous
vertical column with scrolling enabled.

« Two Page View: Arrange pages side by side, displaying two pages at a
time.

« Two Page Scrolling: Arrange pages side by side in a continuous vertical

column with scrolling enabled.

You can also use click the "View" button on the top left corner to find these

options.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

® 0 ® [ uUserGuideBook % accounting_2023.08141., * - 20 @
0 &3 139% ~ + Comment Edit Form Protect Tools Batch~ d @
L Single Page View %1 A A A m ey

V Enable Scrolling Agp | 22 22 A & Q TZ@es Des &p @

Two Page View ~¥3 Shoed st #ll skinstures are vetid ignature Panel .
Two Page Scrolling ~34 izl s ; m
QJ Page 2 1 0

@ Signature
R Umbrella Acccounting
2
’ Cost Summary
Q
Initial Account Setup
Name Price
Conversion from Angular Systems Inc. to HH Wellington Co. $2,500.00
Time period covered: JAN 01, 2021 to Present $500.00
Production of Quarterly Reports $800.00
Subtotal $3,800.00
Discount $00.00
Tos sannn
2.Zoom

With the zoom tool, you can enlarge or shrink the view of a PDF to see more

details. You can zoom in to a minimum of 20% and zoom out to a maximum of

6400%.

« Set the magnification level for PDF documents at the left-top corner. You

can also click the "Zoom In" or "Zoom Out" options under the "View"

button in the Top Menu.
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@ Wondershare PDF Pro File Edit View Tool Go Wi Help
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125%
150%
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N == AcwalSize %5 ) X
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" Cost Summary

Initial Account Setup

Name Price

Conversion from Angular Sy Inc. to HH Welli Co. $2,500.00

2 Time period covered: JAN 01, 2021 to Present $500.00
Production of Quarterly Reports $800.00

Subtotal $3,800.00

Discount $00.00

Tax $00.00

3. Page Layout

You can also get the page layout options under "View" > "Zoom", which include

"Actual Size", "Fit Width", "Fit Height", and "Fit Page".
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&  Wondershare PDFelement Pro _File _Edit [Nl ool Go Window Help

3 1 Single Page View ~¥%1
@0 e ide Book X
D Uom e Boo 3 Enable Scrolling ~¥2 oo e
i -
] 88 B 125% + wo Eege View 52 rotect Tools  Batch &S h @

Two Page Scrolling "84

Thumbnails v 8B Dee s & P @

Comments X2

B Ae Aa Aa Ag

O Thumbnais O Q signed and ail signal  Bookmarks %3 x
Fields X®4
Attachments X#5
(W) = Search X #F 0
. " Toggle to Comment 31
H = Toggle to Edit %2
=] Toggle to Form ®3 S
o - Toggle to Protect ®4 (T’llll|lllg
= Toggle to Tools ¥5
< e Toggle to Batch %6
P S Hand Mode 0

Actual Size
Fit Width
Fit Height

Al Read Mode ~0¥S

R A WA SR Zoom In
Zoom Out
Name Price
Conversion from Angular Systems Inc. to HH Wellington Co. $2,500.00
= Time period covered: JAN 01, 2021 to Present $500.00
Production of Quarterly Reports $800.00
Subtotal $3,800.00
Discount $00.00
Tax $00.00

o Actual Size: To resize the page to its actual size of 100% zoom level.

« Fit Width: To resize the page to fit the width of the window. Part of the
page may be out of view.

« Fit Height: To resize the page to fit the height of the window. Part of the

page may be out of view.

Fit Page: To resize the page to fit entirely in the document pane.

4. Multi-Windows Viewing

PDFelement for Mac allows you to open as many documents as needed in
different application windows. This allows you to keep all of your documents

readily available to work with, or review as needed.
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Balance Sheet for [Business Name]
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Current assets
Cash

Petty cash
7] Srvestare
Pre-paid expenses
Fixed assets 0 0 0 0 0
Leasehold
Property & land
Renovation/imorovements
FumBure B fitout
Vehicies
Equipmant/toals
Computer equipment
5 More
Total assets
Current/short-tarm labilities
Credit cards payable
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Interest payable
Accried wages
Income tax
More
Long-term liabilities %0 0 0 0 0
Loans
3 More.
Total liabilities 30 0 30 0 0
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w 'WORKING CAPITAL

&8
58
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a T avance Shoet it intendod a5 3 GUIDE DMLY and DOES NOT constitute financial adwco,
lesse verify and discuss your nanci! statements with & QuaSTied sccountant, SONGROr O (IRNGS Sdnsor,

5. Al Read Mode

Experience seamless reading with PDFelement's "Al Read Mode." This feature
not only lets you read PDFs but also provides options for summarizing,

proofreading, rewriting, and asking questions, all within the same interface.

o Click the "Al Read Mode" button under the "View" menu at the top of

the software interface.
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= Toggle to Protect
- Toggle to Tools
A : Toggle to Batch
2
Q

The Sea House Of
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s 40 $050l sty

Lafh

e In Al Read Mode, your PDF content fills the interface, offering
distraction-free reading. A user-friendly toolbar is available for reading

and navigation.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
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IAbout Khan | B [mwewe]
- Archltecfs B == = |
)
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gl

o L
== |
i |

g T
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0 10 e T ool |snperl e This iudes ghas .
#9970 Vot 1000 0 oW Ao GO [V OUING At 1fhe STy

e Look for the "Al" icon on the toolbar, and click it to open the Al Sidebar.
Here, you can chat with Lumi, ask general questions, or inquire about the
PDF content by selecting the "Ask PDF" option. Within the sidebar, use
Lumi's commands for summaries, proofreading, rewrites, and

explanations.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

eoe G oot file-sample x + Feedback [l [J 9
Al Sidebar LI 4

Hello, I'm Lumi, your Al
assistant. How can | assistant

you today?
+
The New Work Of
; Klan Architects Inc.
o
Summarize m
#Rewrite:

interiors in winter, while an
extended west-facingroof

provides shade from solar

heat during evenings inthe
summer|

Ask PDF L

Remaining Tokens: 13% (@

« Enhance your experience by crafting your own prompts using the

"Custom" feature.
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[ &  Wondershare PDFelement Pro File Edit View Tool Go Window Help
® 00 [ oettie-sampie % - Foedback Q[ Q
Al Sidebar .

Helio, I'm Lumi, your Al
assistant. How can | assistant

2/4 you today?

kY The New Work Of
/ Klan Architects Inc.

2 e =

WRewrite Proofread
Explain

interiors in winter, while a

extended west-facingroo Custom
provides shade from sola 2
heat during evenings inthe

summer)

Ask PDF T

« Easily access Al tools by selecting text, right-clicking it, and choosing "Al
Content Processing” from the menu. Then, pick the desired Al feature.
The Al Sidebar appears on the right side of the interface, displaying the

processed text.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

0 i @

eoce 3 ot tile-sample_2023.08_.. * + o
' éTAbouf Khan o e [CEvew=S]
2 “ArchitectsInc| [&=-[ = [= |
+ e Srehinests Ine, crnetet i e @i et it Wesheny a borniy Excbing b uni
a
Q
The Sea House Of
Klan Architects Inc
Copy
Highlight
Strikeout
Underline
Squiggly Line
Insert Text
Translate " off-.."
Search with Wikipedia
« Use the toolbar buttons to navigate pages or rotate the page for

different viewing angles.
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@ Wondershare PDFelementPro  File Edit View Tool Go Window Help

®00 [ eotfiesample202308,. *  + 2 0 i @
' :

i

fi

114 i
f

() | Rotate Left i i

The Sea House Of
Klan Architects Inc

The New Work Of
Klan Architects Inc.

e To exit the Al Read Mode, click the "View" menu, and select "Exit Al

Reading Mode."
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Summarize  Rewrite
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Ask PDF x

13% O

Create PDF

How to Batch Create PDF on Mac

Effortlessly generate multiple PDFs simultaneously on your Mac using

PDFelement, streamlining your PDF creation process and saving valuable time.

« Navigate to the "Tool" menu located in the top menu bar. Click on it and

select "Batch PDFs" from the dropdown menu.
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® Wondershare PDFelement Pro  File  Edit Vim Go Window Help
eee [ + Q0 & @
Convert PDF Request eSign
! Al Tools 2 1
| @ Recent Files T |
L Jd ~
2 ~
O Document Cloud Batch POFS %P
Batch PDFs Compress PDFs Compare PDFs
A (2 I g
B Agreement
Combine PDFs Print POF POF to Word
¥ [] l_l]
y |
D ® L - H@
Template
= =
Recent Files & 280
User Guide Book *
% = pptfile-sample
—
O Cloud Storage & Lesson Plan-Blue
159.8 MB/100GB  More>
i~

Within the ensuing popup window, access the "Create PDFs" tab. Add

the source files from which you wish to generate PDFs into the

designated area. On the right-hand side of the window, specify the

desired page size for the output PDFs. Once satisfied, click "Apply."
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& VvsrlondershareﬁoﬁelememPro File Edit View ;rool Go Window Help

G - Q D l.“

® Create PDFs

Open PDF & OUTPUT FORMAT

PDF Converter

PDF (.pdf)
1. Untitled 4.png
& OCR Text Recognition —
| @ Recent Fies " 2. Untitied 11.png Page Size 0,
O Document &l 4+ Compress PDFs 3. Untitled 10.png A3
4. Untitied 8.ong *
(@ Bates Number u {
[ a0 o V
5. Frame 2125622.docx S
-] »
(%] Add Watermark
B Agreement Letter
(] Add Background O Legal
2
£ Add Header & Footer
& Batch Encrypt
1
[¥] Create PDFs
E3 Combine PDFs 2
B 38 0

@ Batch Remove

(2 Data Extraction

@ Print POF 4
4 Add Apply

O Cloud Storage

1576 MB /100 GB  More>

o Choose a suitable storage location for your newly created PDFs. Confirm

the creation of the PDFs in the designated location for easy access.

How to Convert Scanned Document to PDF on
Mac

PDFelement for Mac supports creating a new PDF file from the scanner.

o Click the "File"> "New" > "PDF from Scanner" button on the Top Menu

to convert a scanned document to PDF.
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@ Wondershare PDFelement Pro Edit View Tool Go Window Help
® ® G o+ PDF from File...
New Tab ®T  bDF from Images...
i Open... #0 | ppF from Window Capture
+ B:l cn Open Recent >  PDF from Selection Capture
andCPl Trage <3+  PDFfrom Screen Capture )B(
Close Tab ®XW PDF from Clipboard
(e Close Window 036w IR TS
comp  Close Al XO%W  porF Template
O Document Cloud g:’;,:‘ Blank Document ¥N LL_—I]
= =
>
0 Tag Export To >
T
G“"D[ Protect >
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feSUM  Template RE *
Share >
Recen
L

a balance-sheet-template-1_2023_08_14 10:56:34
balance-sheet-template-1

= accounting_2023_0814 10:54:40
accounting

& balance-sheet-template-1
O Cloud Storage

More>

accounting
.

o

Compare PDFs

Compare the differences between
two files.

PDF to Word

Quickly convert your PDF
into Word.

&
-."1

&

0o
O

How to Create a PDF on Mac from Any File

You can create a PDF from image, web, and text files.

e Click "File" > "New" > "PDF from File...".
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| @ Recent Files
O Document Cloud
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More>
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accounting
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2 accounting

o

Compare POFs

Compare the differences between
two files.

PDF to Word

Quickly convert your PDF
into Word.

&
u

0

KEl

&

0o
(©]

« Navigate the file you want to create to PDF in the popup window and

click "Open".
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@ Wondershare PDFel Pro File Edit View Tool Go Window Help
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Cancel Open

accounting 2 3 min ago

o & balance-sheet-template-1
Cloud Storage

More>

,accounting

« After opening a file in PDFelement for Mac, you can view and edit it as
needed, then click "Save" to save it as a PDF file into your preferred

destination folder.

Note:

If you select multiple files to create, the program will open each file in a

separate tab so that you can save each as a separate PDF file.

How to Create Blank PDF on Mac

PDFelement for Mac supports creation of a blank document.

e Click "File" > "New" > "Blank Document".
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More>
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accounting
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Compare PDFs

Compare the differences between
two files.

PDF to Word

Quickly convert your PDF
into Word,

A <)

‘A&

|

e Inthe pop-up window, enter the name of the blank PDF file and set its

location. Click "Save", and a blank document is created successfully.
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o After creation, the blank PDF will open automatically.
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« You can easily edit the blank PDF like Word.

@ Wondershare PDFelementPro File Edit View Tool Go Window Help

eve G Biank Document . + Q 0 Q

0 B 139% + Comment Edit Form Protect Tools Batch~ (0]

G Text Image (5) Link
Thumbnails () ) 0

«Initial Account Setupe

How to Create PDF from Capture on Mac

PDFelement for Mac supports the creation of a new PDF file from different

capture options. Before capturing your screen, make sure PDFelement for Mac

has permission to record your screen content.

e Open System Preferences Panel on your Mac, click Screen Recording,

and grand Wondershare PDFelement to get access to this application.
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@ SystemPreferences Edit View Window Help

Q + z 9

[0} < ittt Security & Privacy Q
= Tools ©

General  FileVault  Firewall  Privacy

A Home o
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Screen Recording
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-

J Homekit

T

* une
‘Eﬁ.‘é ﬂ Bluetooth
User Availability
e Automation ol b
edit-cop) cover let
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m Apple Advertising
PDFelement V9 [B8ta)
Click here for feedback g Analytics & Improvements
G7 1 8
'_‘ E. Click the lock to prevent further changes. Advanced... ?

accounting-protecte
d

e Click the "File" Button on the Top Menu, select "New" on the drop-down
menu, and then more options will be available:
e PDF from Window Capture: Create PDF from any window you have

opened on the desktop.

o PDF from Selection Capture: Use selection tools to create a PDF from an

area that is defined by you.

o PDF from Screen Capture: Create a PDF using the full-screen information.
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@ Wondershare PDFel P°${( View Tool Go Window Help
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Annotate PDF

How to Draw on a PDF on Mac

The shape tools in PDFelement for Mac help you create shapes, like an arrow,
line, rectangle, or oval on the PDF page to illustrate your annotations. Here are

the steps for using shape tools.

1. Add Drawing Shapes to PDF
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o Click the "Markup" button on the Main Toolbar, select the rectangle icon,
and more shapes will be available on the right-side panel. You can

choose anyone you need.

o Click the PDF page where you wish to add a drawing markup and drag

the cursor to add a shape.

@& Wondershare PDFelementPro File Edit View Tool Go Window Help
® 0 ® [ accounting 2023.08141.. + a0 @
0D B @ 139% + Edit Form Protect Tools Batch o0
Menmwe 6 TEO6 0les &5 o
D Thumbnails () ) -
: Umbrella Acccounting ()
A = z =
| = Cost Summary ;
& @ Initial Account Setup »
.Name " Price
¢! Conversion from Angular Systems Inc. to HH Wellington Co. $2,500.00 '
" Time period covered: JAN 01, 2021 to Present - $50000
Production of Quarterly Reports $800.00
A Subtotal $3,800.00
Discount $00.00
Tax $00.00
Total $3,800.00 ;
Note:

To draw a square or circle, or a line or an arrow that is horizontal or vertical,
press the Shift key while drawing. After adding the shape you want, double-click
the shape to change the properties.

2. Pencil and Eraser Tools
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The Pencil and Eraser tools allow you to draw free-form shapes or lines in the

document and revise them as needed.

e Go to the "Markup" menu in the Main Toolbar, and select the "Pencil"
tool.

e Click and drag the pointer on the PDF to create the image you need.

e If you need to modify the shape after drawing it, click on the "Eraser”

tool to erase the section that needs adjustment.

@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

®0® [ sccounting2023.08141.. x  + Q0 @
08 @ 139% + |c_o_ngx.] Edit Form Protect Tools Batch o 0 m@
Manmugb|le TTEE 00 &p»5 © o
Qi Thumbnails. O Q Subtotal $3,800.00 =
) Discount $00.00 0
0 B o Tax $00.00 Y
= Total $3,800.00 @
o Ry
& Ongding Monthly Expenses 9
- Name Price
Daily Account Reconciliation $1,000.00
Bi-Monthly Payroll Services $600.00

t@ Subtotal $1,600.00

2 TSR Dig‘_> $00.00

Tax $00.00
08/10/2023
Total 1 $1,600.00

08/11/2023

How to Mark up PDF on Mac

1. Highlight PDF Text
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o After opening your PDF file in the program, please click the "Markup" >
"Highlight" button.

e Select the text you want to mark up, and it will be highlighted
immediately.

e You can modify the highlight color on the right Highlight Property panel.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

@ G accounting_2023_08141... x + o Q 0 Q
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Q| | s Initial Account Setup
S == '_ Name Price
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Subtotal $3,800.00
Discount $00.00
Tax $00.00
2 Total $3,800.00

Ongding Monthly enses
Name Price

2. Add Strikethrough/Underline/Squiggly to PDF Text

The Pencil and Eraser tools allow you to draw free-form shapes or lines in the

document and revise them as needed.

o After opening the PDF file in the program, please click the "Markup" on

the Main Toolbar to get more tools.
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o Then click the "Strikethrough", "Underline" or "Squiggly" button, select

the text you want to mark up, and the operation will be applied

immediately.

» You can modify the color of the line on the right panel.

@ Wondershare PDF Pro File Edit View Tool Go Window Help
®0® [ accounting 202308141 *  + o a0 @
D B @ 139% o Edit Form Protect Tools Batch~ & 6 @
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(== Cost Summary .
o [ o
0 Initial Account Setup :
S e ey t Name I Price .
o e leonmmﬁmwmammmcmﬂﬂwmeo $2,500.00 l
a @ Time period covered: JAN 01,2021 to Present $500.00
Production of Quarterly Reports $800.00
Subtotal $3,800.00
Discount $00.00
Tax $00.00
2 Total $3,800.00

Ongding Monthly Expenses

Name Price

3. Insert Text Markup to PDF

The

Pencil and Eraser tools allow you to draw free-form shapes or lines in the

document and revise them as needed.

After opening the PDF file in the program, please click the "Markup" on

the Main Toolbar to get more tools.
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e Then click the "Insert" button, select the text after which you want to
insert text, and type the text you want to add.

» You can modify the color of the text you inserted on the right panel.

@ Wondershare PDF Pro File Edit View Tool Go Window Help
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Adjust Comment Properties

Change comment properties

You might want to change the appearance of comments or markups before or
after creating them. After selecting a comment tool, you can set the color
and/or text font of the comments in the right panel before creating them.

Alternatively, you can update the look of a comment after creating it. Select the
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comment you want to adjust in the Comment Panel, and then change its

appearance in the right panel.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
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Change the name used for comments

PDFelement for Mac uses the username on your Mac for author’'s name. To

change the name used for comments, click Wondershare

PDFelement Panel > Preferences, then change the name of the Author in the

Commenting Tab.

73




B Wondershare PDFelement

(] WondmhauPDFelmomm Edit View Tool Go Window Help

About Wondershare PDFelement Pro . a0 e
| Preferences... 0 ®,
18} _ Comment Edit Form Protect Tools Batch (&3 u
Services > s
6 TTZTEBE 0w & P @
Hide Wondershare PDFelement Pro  3H — o
Hide Others X ¥H -'- Q ‘
0 nNo 1inmmamn
Quit Wondershare PDFelement Pro  3#Q Commenting >
Q | :
= ® General
Toolbar @
H 7 @ Appaarance % Keep the comment tools selected
& Don't keep the comment tools selected
S
= Commenting o
& @
& N 0 Plugin Pencil Eraser Tool
Q Hide the dashed outline while erasing the lines (make the erasing experience more fluent)
Time perlod covered: Author I
JAN 01, 2021 to
Present wy| o

Ae Convession-from
Angular-Systems ine.
to-HH-Wellington-Co

Name T j Price 7

oo s - ) Ae mon an

Hide/Remove Annotations from PDF on Mac

Hide annotations from PDF files

You might want to hide your comments or markups temporarily for your
convenient reading when there are too many annotations on your PDF file. Click
the "Hide Annotations" button to hide the markups from view and expose the

original page. Click it again to display all the annotations in the document.
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@ Wondershare PDF Pro File Edit View Tool Go Window Help
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Remove annotations from PDF files

After adding annotations to your PDF or opening a PDF file with annotations
therein, you can delete the markup or comment by selecting the same in the
Comments Panel and clicking the Delete Key, right-clicking it to choose
“Delete”, or selecting the "Delete" option in the drop-down menu under the
"Edit" button on the Top Menu. You might group select multiple comments and

delete them altogether rather than deleting each one individually.
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How to Add Attachments to PDF on Mac

Adding attachments is one of the best ways to supplement your current file

content, so here is a step-by-step guide for adding attachments to PDF.

e After opening a PDF file, click the "Markup" button on the Main Toolbar,

then select the "Paperclip" icon.

e There are four icons — "Paperclip”, "Graph", "Attachment”, and "Tag" in

the right panel. You can select one of them as desired.
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Put the icon to your desired location, and upload the attachment file in

the pop-up window. Moreover, you can also change the color of the

attachment icon on the right panel.
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Price 0

$1,000.00
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Then please go to the "Attachments" panel on the left to check the

inserted attachment. You can also open, save, and delete attachments,

and edit their descriptions by right-clicking the attachment icon and

selecting the corresponding options available in the drop-down menu.
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Document Name: accounting.pdf
Date Created: 2023-08-10 18:03:31
Last Modified: 2023-08-11 09:33:16
1P Address: 150242 228234

How to Add Comments to PDF on Mac

A comment is a written note intended as an opinion, an example, an illustration,
or a statement of fact or opinion, especially a remark that expresses a personal
reaction or attitude. You can easily edit, delete, and move the comments in

Wondershare PDFelement for Mac.

1. Add Text Comment/Text Box/Callout/Sticky Notes

After opening a PDF file in the program, please click the "Markup" button on
the Main Toolbar, select your desired tool from the Secondary Toolbar, and

then choose the location in the PDF file that you need to add this comment.
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¢ Text Comment

You can leave a Text Comment to indicate content modification or suggestion.

Text font, size, and color can be changed in the right panel.
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¢
Tax $00.00
e Text Box

The "Text box" option allows you to add an always visible box of text, to bring

readers' attention to important texts in the PDF. You can position it anywhere

on the PDF page and adjust it to any size. Text font, size, and color, and the

colors of the border and background, can be modified in the right panel.
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o Text Callout

It is often used to add a note to a PDF page, indicate an important aspect of the

document, or give information about a feature. Next, select the "Text Callout"

tool in the Secondary Toolbar, click once to set the location of the ending point

of the arrow, and then click again to set the location of the text box. Adjust the

properties of the text properties and the box in the right panel.
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To leave your comments or instructions on the page, you can use the "Add

@ Wondershare PDFel Pro File Edit View Tool Go Window Help
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Production of Quarterly Reports $800.00
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« Sticky Note

Sticky Note" function, which can help direct the readers to a specific text area.

Select the "Sticky Note" tool in the Secondary Toolbar, and click once to set the

location where you want to place the note.
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2. Edit Comments

After adding one comment to the PDF, you can change its properties. Select the
comment in the "Comments" panel on the left or directly click the comment on

the PDF page, and adjust its appearance on the right panel.
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3. Delete Comments

o Select the comment by clicking the comment on the PDF page, and then

press the Delete key to delete it, or right-click it and select "Delete".
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e You can also select the comment by clicking the comment on the PDF
page on the left "Comments" panel, and then press the Delete key to

delete it, or right-click it and select "Delete".
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e Alternatively, you can delete the comment by clicking the "Delete"

option under the "Edit" button on the Top Menu after selecting the

comment.
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How to Add Stamps in PDF on Mac

Stamp annotations help indicate the status of PDF pages. There are some built-
in stamps available in PDFelement for Mac, and you can also create your

signature or use images as the stamps. Moreover, PDFelement allows you to

customize your stamp.

1. Create Built-in Stamp

Clicking the "Markup" button on the Main Toolbar, and more tools will

be available. Click the "Stamps" option, and then you can select a built-in

stamp to add to any desired location on the PDF page.
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You can drag a corner handle to resize a stamp. To move a stamp, drag

it to a new location, or use the arrow keys for precise movements.
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2. Create Custom Stamp

e Under the "Markup" tab, click the "Stamps" icon, and then select the
"Custom" option. Next, you can click the "Create" button to customize a
new stamp, or click "Import" to upload an image of the stamp you've

already created.
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« If you choose to create a stamp, you can customize it in the pop-up

"Create Stamp" window. Then, enter the text in the "Sample Text" box,

and at the same time, you can preview the stamp you created in the

"PREVIEW" window. In addition, you can also change the shape and

color of the stamp, and customize the format of the Date and Time.

Finally, click "Done" and put the created stamp on your desired location.
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3. Create Signature

o PDFelement for Mac allows you to create your signature as the stamp to
add to the PDF file. Clicking "Markup" > "Signature" > "Create

Signature”.
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Signature

Create Signature

e Add your signature in the pop-up window by uploading an image of

your signature, or drawing your signature in the field with the mouse or

on the trackpad.
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Edit PDF

How to Add Header & Footer to PDF on Mac

The headers and footers tool allows you to add specific illustrations such as
date, origin, and page number to your PDF pages and makes the pages formal
and professional. Wondershare PDFelement for Mac supports adding the

headers and footers to your PDF files easily with just a few simple clicks.

1. Add Headers & Footers
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Go to the "Tool" > "Header & Footer" > "Add Header & Footer" button

in the toolbar.

e Alternatively, you can click the "Tool" > "Add or Edit Header & Footer"
button on the Top Menu.

e Click the "Add Header & Footer" button in the pop-up window, and hit
the "+" icon on the right-side panel. You can change "Layout”, "Format",
or "Content".

o After getting what you need, click the "Save" button.

e Click "Apply" to apply the Header & Footer to your file.

@ Wondershare PDFel Pro File Edit View Tool Go Window Help
User Guide Book 9/}: User Guide Book x | .08

Create Header & Footer Template

Left Header Text
Units:

Top:

Left:

Insert Page Number
Page: 1

Start Number: 1

English Style - +

Cancel

2. Edit Headers & Footers
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o To edit the existing headers & footers of a file, click the "Header &
Footer" button, and hit the "Edit" icon on the right-side panel. In the

pop-up window, change the settings as needed.
3. Delete Headers & Footers

o Click the "Remove Header & Footer" button. Select the Header & Footer
you set in the right column, and click the "Delete" button below to
remove it.

e Click "Yes" in the pop-up window to remove the Header & Footer from

your file.

® Wondershare PDFelementPro File Edit View Tool Go Window Help

d‘;‘

Are you sure you want to
permanently remove the header
and footer information?

4. Batch to Add and Remove Headers & Footers
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To batch to add the Header & Footer, you can click the "Batch" > "Add

Header & Footer", load all files you need to add the same Header &

Footer, and click the "+" button at the right side to add headers and

footers. Finally, click the "Apply" button and choose an output folder to

proceed with the action.

@ Wondershare PDFelementPro  File Edit View Tool Go Window Help
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Create Header & Footer Template

English Style

Left Header Text
Units:

Top:

Insert Page Number
Page: 1
Start Number: 1

+

Cancel

To batch to delete the Header & Footer, you need to click the "Batch" >

"Batch Remove", load all files you need to remove their headers &

footers, click "Header & Footer" on the right side, and click the "Apply"

button, choose an output folder to proceed to remove Header & Footer.
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How to Add Watermark to PDF on Mac

Adding watermarks to PDF pages is a great way to declare your ownership.

With the help of PDFelement for Mac, you can easily add/update/remove
watermarks from PDF pages. What's more, PDFelement supports tiling

watermarks.
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to any pages.
« Can be set to automatically display or disappear.

o

+ Quickly zoom in and out of your page.

Preferences

- Customize the appearance or the sidebar mode.
+ Open or close the PDF quick convert shortcut.

+ Chose to keep the comment tools selected.

1. Add Watermark to a Single PDF

o After opening a PDF file in the program, click the "Tool" > "Watermark",

and select "Add Watermark" in the pop-up window.

o Click the "+" button in the right-side panel and create a watermark by

adding "Text", "Image", or "PDF".
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Create Watermark Template

Text Image PDF

Rotation:  45°

. Vertical Distance:

Horizontal Distance:

o Text: Click the "Text" tab in the pop-up dialog and enter the text in the
text box as the watermark. You can also modify its font type, size, color,

position, etc., and then the created watermark will appear on the page.
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(2 Edit Watermark @ Remove Watermark |++| Page Range
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« Open of close Iha POF lukck canvert shortut.
+ Chote Lo heep the comiment ook seiocted.

Close

« Image: Select the "Image” tab in the pop-up dialog and click the "
button to choose an image on your Mac as the watermark, and click

"Save". You can also change its appearance and position.
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signiture.png

Rotation: 45°
Scale relative to target page

Appear on top of page

Inches

. Vertical Distance:

Horizontal Distance:

o PDF: Select the "PDF" tab in the pop-up dialog, and click the "..." button
to select a PDF file. Next, enter the page number to select a specific page

as watermark. You can also change its appearance and position.
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o Click the "Apply" button after you finish editing the watermark to apply

the watermark to your file.
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2. Delete Watermark on PDF Pages

o Click "Tool" > "Watermark" > "Remove Watermark". Select the
watermark(s) you want to delete in the right panel, and click "Delete".

o Click "Yes" in the pop-up window to remove the watermark(s).
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3. Batch Watermark Process

Batch to add watermark:

o After opening one file in the program, click "Batch" > "Add Watermark".
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o Add multiple PDF files in the program through drag-and-drop or
choosing the files from the finder.

o Choose existing watermark(s) on the right side, click the "+" button to
create a new watermark template to add to the PDF files, and click
IIApplyll-

o Select the destination folder to save the output files.
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Batch to delete watermark:

After opening one file in the program, click "Batch" > " Batch Remove".
Add multiple PDF files in the program through drag-and-drop or
choosing the files from the finder.

Choose "Watermark" on the right side, and click "Apply".

Select the destination folder to save the output files. All watermarks will

be removed.
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How to Change Background Color in PDF on Mac

The Background function in PDFelement for Mac allows you to set a color for

the background or import an image to make your PDF pages more attractive.

1. Add Background to PDF Pages

e Go to the "Tool" > "Background" > "Add Background" button in the

toolbar.
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o Alternatively, you can click the "Tool" > "Add or Edit Background" button

on the Top Menu.
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Click the "Add Background" button in the pop-up window, and hit the
"+" icon on the right-side panel. Select the "Color", "Image" or "PDF" in
the pop-up box.

Color: Choose the color as you wish. You can set its appearance and
position.

Image: Click the "..." button to select an image on your Mac and use it as
background. You can set its appearance and position.

PDF: Click the "..." button to select a PDF on your Mac and choose a
specific page as the background. You can set its appearance and
position.

Click "Apply" after you finish editing to save the modification.
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2. Edit Background

o To edit the existing background of a file, click the "Edit Background "
button, and hit the "Edit" icon on the right-side panel. In the pop-up Edit

Background window, change the settings as needed.
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3. Remove Background

» To remove the background, click the "Remove Background " button. Put
your cursor on the applied background on the right panel and click the

"Delete" button to remove it.
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4. Batch to Add and Remove Background

e To batch to add the background, you can click the "Batch" > "Add
Background" button, load all files you need to add the same
background, choose one background or click "+" button on the right

side to create a new one, click the "Apply" button and choose an output

folder to proceed with the action.
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e In order to batch to delete the background, you need to click the

"Batch" > "Batch Remove", load all files you need to remove their

background, select the "Background" option on the right side, and then

click "Apply" button. Besides, choose an output folder and proceed with

the action.
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How to Edit Image in PDF on Mac

PDFelement for Mac supports adding, resizing, deleting,or replacing images in a

PDF document.
1. Add Image

An image file in jpg, jpeg, bmp, png, tiff, or gif format can be added to PDF

pages.

o Select the "Image" button under the "Edit" tab, and click the location

where you want to insert the image.
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In the pop-up dialog box, browse your computer to open the desired

image file.
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e Click and hold on one of the eight small blue boxes on the edge to

resize the image.
« To move the image as needed, click and drag the image to the location

required, or use the arrow keys on the keyboard for precise movements.
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2. Delete Image

« To delete an existing image, you can click on the image and press the
"Delete" key on your keyboard, or select the "Delete" option under the
"Edit" tab on the top menu. Alternatively, you can right-click the image

and select the "Delete" option in the drop-down menu.

3. Copy/Paste Image

e If you want to duplicate one image in the file, you can right-click the
image to select the "Copy" button, and then right-click to "Paste" it in

the desired place. You can also use Command+C keys to copy any image
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from other files or your clipboard, then press Command+V keys to paste

in the PDF file via our program.
4. Rotate/Replace/Extract/Crop Image

e Click the "Image" button at the Secondary Toolbar to start the editing
mode, then click the target image.
e You can directly edit the image on the right-side panel, or select the

corresponding options in the right-clicking drop-down menu.
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« Rotate: Change the orientation of the selected image. You can rotate
the selected image ninety degrees in the clockwise or counterclockwise

direction, and flip it vertically or horizontally.
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e Replace: Select a new image as a substitution to the target one. Click the
"Replace” option in the right-clicking drop-down menu, and open a new

image in the pop-up dialog window to replace the existing one.
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o Extract: Take the target image out from the current PDF.
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o Crop: Adjust the image to only show the important aspects of the
document. Click the "Image" button at the Secondary Toolbar, select the
target image, and select the "Crop" option in the right panel or in the

right-clicking drop-down menu.
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How to Edit Link in PDF on Mac

Much like hyperlinks on the internet, using a "Link" in PDFelement for Mac will

allow you to jump to other pages in the same file or a website. This feature

allows for citing sources or easy access to important information in the

document.

1. Add Link

e Click "Link" under the "Edit" tab in the Main Toolbar.
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o Drag a rectangle where you want to add a link. This rectangle is the area
where the link is active.

e On the right-side panel, you can choose the action of the link.

« Link to a web page: After choosing this option, please enter the website

link in the box, right-click the link, and select "Preview" to open it.
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« Go to a page view: After choosing this option, drag a rectangle to select
an area on a page to add a link. In the right panel, set the desired page
number and view magnification. Next, right-click the link and select

"Preview" to check the target page view.
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2. Edit Link

« To edit the link, click the "Link" button in the Secondary Toolbar, select

the target link, and edit its properties and appearance in the right-side

panel.
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3. Delete Link

o Select the link you added, and click "Delete" in the drop-down menu

under the "Edit" tab to delete it. Alternatively, press the Delete key

directly, or right-click the target link to select the "delete" button.
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How to Edit Text in PDF on Mac

With PDFelement for Mac, you can edit, add, and remove texts, as well as

change text properties.

1. Edit Text

o Click the "Text" button on the Secondary Toolbar, then select the text

you want to edit. Type new text to replace the selected text, or press

Delete to remove it.

« Modify the font, size, layout, color, or other formatting options on the

right-side panel.
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If you experience a failure in editing the PDF, please run the OCR process to
make the text editable. If this is the case, you will see a blue highlighted notice
informing you that it needs to run this operation on the file. Please refer to the
chapter of " OCR PDF on Mac" for more instructions on how to perform OCR
before editing a scanned PDF file.

2. Add Text

e You can add or insert new text into a PDF using the Text feature.
o Select the "Text" tool, and click the location where you wish to place the

new text. An input box will appear for adding text.
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» You can change the font name, size, color, alignment, and other text

properties in the right panel.
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How to Add Page Number to PDF on Mac

Enhance the organization and navigation of your PDF documents on a Mac by

learning how to seamlessly add page numbers.
1. Add Page Number

e Locate and click the "Page Number" button situated under the "Tools"

tab.
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In the ensuing menu, select "Add Page Number." A "Add Page Number"
panel will appear on the right. Click the "+" icon to access the "Create
Page Number" window.

Set font style, layout, and format preferences. Preview the page number
layout in the designated "Preview" section. Finalize your settings and
click "Save."

The page numbers will be seamlessly added to your PDF.
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2. Edit Page Number

o Click the "Edit Page Number" button. Access the "Edit Page Number"

window by clicking the pencil icon on the right side.
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Customize your page number settings within the pop-up window.
Witness real-time changes in the "Preview" section.

After editing, click "Save" to confirm and apply your modifications.
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3. Delete Page Number

o Click the "Remove Page Number" button. On the right panel, choose the

page number for removal. Click "Delete."
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o Confirm deletion by clicking "Yes" in the confirmation dialog.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
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How to Add Bates Number to PDF on Mac

Bates numbering is a useful PDF tool for lawyers as it can help label and
account for the PDF page by creating a unique number for it. The Bates
Numbering function in Wondershare PDFelement for Mac allows you to add

Bates Numbers to the pages easily and quickly.
1. Add Bates Numbering

e Please go to "Batch" > "Bates Numbering".

o Click "+ Add..." to add the file you need to add bates Numbering and
click the "+" button on the right panel.

e Inthe pop-up window, please create bates numbering as needed. Click

"Save" after editing.
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2. Remove Bates Numbering

o After opening a PDF file with bates numbering in the program, please
click the "Batch" > "Batch Remove" button. Click "+Add..." to open the
file from which you want to remove bates numbering, and select "Bates
Numbering" on the right side. Next, click "Apply" and choose an output

folder to save the new file.
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Combine PDF

o Start the "Merge PDF" tool from the Homepage, or click the "Batch

Process" > "Merge PDF" button after opening a PDF file.
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o Load all of the files that you need to combine.

o Click "Apply", and the output folder will be opened automatically.

Choose the output folder and click "Save", and your files will be

combined.
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How to Add Pages to a PDF on Mac

The program supports inserting pages from another PDF file or inserting blank

pages into your current PDF file.

Open one file and click the "Organize Page" button on the top left.

In the pop-up window, click the "Insert" button.
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Insert Blank Pages

Select "Insert Blank Page" on the right-side panel, and set the location of the

new blank pages. Click "Insert" to apply such action.
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Insert from File

Select "Insert from File" on the right-side panel, and browse to select another

PDF file that you want to insert. Please also set the location where the new

pages will be added, then click "Insert". This action enables you to insert all

pages of the inserted files to your current PDF. You can delete the pages you do

not want later.
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How to Compress PDF on Mac

The compress function can help reduce the file size of a document to facilitate
transferring and saving in a local folder. With PDFelement for Mac, you can use
the compress function to optimize the file size and remove unwanted objects

from your PDF files.
1. Compress Single PDF on Mac
Here are the steps for compressing your PDF file.

e You can start the "Compress PDF" tool from the homepage and browse

your Mac to open the PDF file you want to optimize.
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« Alternatively, you can click the "File" button on the Top Menu and select

"Save as Other" > "Compress PDF..." from the drop-down menu.
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e In the pop-up dialog window, choose a compression quality and save

the compressed file in a local folder.
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2. Batch Compress PDFs on Mac

Save both time and effort in your PDF tasks by taking advantage of

PDFelement's ability to compress multiple PDF files on your Mac.

o locate the "Tool" button in the top menu bar. From the dropdown menu,

opt for "Batch PDFs."
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e Within the resulting popup window, navigate to the "Compress PDFs"

tab. Add the selection of PDF files you wish to compress. To the right, in

the "Compression Options" section, choose your desired compression

level. Click "Apply" to initiate the compression process.
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« Save the newly compressed files in your preferred destination. Witness
the simultaneous compression of your selected PDF files, streamlining

your workflow effectively.

How to Crop PDF on Mac

You can use the Crop Pages Tool to adjust the visible page area, and quickly

resize pages.

Crop pages tool
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Click the Tool button on the Main Toolbar, and select "Crop Pages" on the

Secondary Toolbar.
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Crop page rectangle

Resize the rectangle by dragging the corner handles to crop the page. Click

Done to apply the settings. You can click Revert All to reset and crop again.
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How to Delete Pages from PDF on Mac

In PDFelement for Mac, it's effortless to delete pages from PDF files.

Open one file and click the "Organize Page" button on the top left.

149




B Wondershare PDFelement

@ rext ) image (2 Link

Thumbnails ) Q)

D
o ]
M e
| (-
@
a (1]
= Best Version Ever
= Wondershare PDFelement

for Mac

PDFelement is a fast, affordable, and simple PDF Solution
- product. It provides an easy way to edit, convert, and more
across devices and platforms.

o dershare PDF Pro File Edit View Tool Go Window Help
ece @ uUser Guide Book 2023.0.. + o 0 e
o8] @ 68% ~ + Comment Eiil Form Protect Tools Batch~ & m

In the pop-up window, click the "Delete" button. Click a single page or hold

the Command key to select multiple pages at the same time, or select the "Page

Range" in the right-side panel.

Click the "Delete" button or press the Delete key on your keyboard to remove

the selected pages.
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Alternatively, you can go to the Thumbnail Panel, right-click a page you want to

remove, and select the "Delete" option in the drop-down menu.
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How to Change PDF Page Size on Mac

Modifying the page size of your PDF document is made simple with

Wondershare PDFelement for Mac.

« Begin by clicking the "Organize Pages" button situated in the upper left

corner of the interface.
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e Inthe ensuing window, locate and click the "Size" button.
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e The "Page Size" panel will appear on the right-hand side. Here, you can
fine-tune your changes. Select your desired "Page Range," and either opt
for a fixed size or customize the dimensions as needed. Additionally,

choose the appropriate page orientation to suit your requirements.
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Once you've configured your preferences, solidify your changes by clicking the

‘Apply’ button. Your PDF page size will be updated accordingly.

How to Extract Pages from PDF on Mac
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PDfelement for Mac allows you to extract pages from a PDF to create a new

PDF easily.

Open one file and click the "Organize Page" button on the top left.
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In the pop-up window, click the "Extract" button. Click a single page or hold

the Command key and click multiple pages at the same time, or select the page

range you want to extract on the right-side panel.

Click the "Extract" button to extract and select an output folder to save the new

file.
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How to Rotate a PDF on Mac

PDFelement for Mac enables you to rotate pages in a PDF document.

Open one file and click the "Organize Pages" icon on the top left.
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2000

Click "Rotate " in the pop-up window. Click a single page or hold

the Command key and click multiple pages to be selected, or select the pages

you want to rotate in the right panel, and then choose the rotate direction on

the bottom.
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Alternatively, you can go to the Thumbnail Panel, right-click a page you want to

rotate, and select the "Rotate" option in the drop-down menu.
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How to Split PDF Pages on Mac

You can use the Split Pages Tool in PDFelement for Mac to separate one or

more PDF into multiple files by specifying the range, number or orientation of

pages, or top-level bookmarks.

Organize pages button

Click the Organize Pages Button on the top left.
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Split pages tool

Click the "Split" button on the toolbar.
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Set splitting criteria

In the pop-up pane on the right, specify if you want to separate the PDF file by
number of pages or top-level bookmarks. In addition, you can customize the

ranges by yourself in the “Custom Ranges” Tab.
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Set output locations

After set the splitting criteria, click “Split” button, then specify a target folder for

the output PDF files or create a new folder to save the split documents.
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OCR PDF

Batch OCR on Mac

This program supports batch OCR for multiple scanned PDFs, allowing you to

edit texts and images in a scanned PDF. (The trial version can OCR the scanned

PDF to an editable PDF, but you cannot save the file.)

Select the "Batch PDF" tool on the Homepage, or click the "Batch"

button after opening a scanned PDF in the program, and then select

"OCR Text Recognition".
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ey

ocr &
) Add Header & Footer
= & Bateh Encrypt @

O T 0O =

[# create PDFs

2 E3 Combine PDFs

@ ® Batch Remove

[Z Data Extraction

oo Best Version Ever | & eineor
= Wondershare PDFelement
= for Mac

2 PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
across devices and platforms.

o Add multiple scanned PDF files or image-based PDF files into the pop-
up window.

e Choose "Document Language" and modify other properties in the "OCR
SETTING" panel.

o Select the "Editable Text" or "Searchable Text Image" option for your
PDF files. "Searchable Text Image" will enable the PDF file to be
searchable so that you can search/copy/paste the text to other
documents. "Editable Text" will enable the PDF file to be editable.

o Click the "Apply" button, then select the destination folder where you

want to save the output PDF files.
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e 2. User Guide Book_Optimizer.pdf =
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A ety "'“".' 4 Compross PDFs Deutsch (Gorman)
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< o (@ Bates Number Italiano (itakan)
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& & Add Watermark ®@+x (Chinese Traditional)
n Nederlands (Dutch)
Q [J Add Background #320f (Korean)
ey © Add Header & Footer
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- & Batch Encrypt
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| B9 Combine PDFs
2
@ Batch Remove
o
(Z Data Extraction
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How to Download and Install OCR on Mac

(Only available in PDFelement Professional for Mac version)

OCR needs to be installed separately.

please click the "OCR PDF" tool on the Homepage and select

"Download" in the pop-up downloading window.".
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

-

The built-in OCR (Optical Character
Recognition) can accurately turn

into
and editable text, allowing you to
repurpose the content without

retyping.

No OCR component found, Picase
download the OCR component in order to
proceed.

=

» You can also open a PDF file first, click the "Tool" > "OCR Text

Recognition" button to open the OCR downloading window.
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D Thumbnails () Al Tools >
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a
: Best Version Ever
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= forM |
2
PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.
-‘

e Alternatively, you can click "Wondershare PDFelement Pro" >

"Preferences..." > "Plugin” to install the OCR plugin.
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L3 share PDF Pro File Edit View Tool Go Window Help
G + 00 @
Convert PDF OCR PDF Request eSign
| Py | t
| @ RecentFiles ‘ -.'.j & :ﬂl
®
O Document Cloud Plugin
Q Tag @® General ! V@
PDF Converter
E| Agreement @ Appeacance

_ . Supports POF to:
= Commenting docx / xisx [ .pptx [ .jpg / .png [ .gif / .tiff / .epub / .html / rtf / Ixt

s Exm

OCR

PDFelement V10 (iBsta)
Click here for feedback

R The built-in OCR (Optical Character Recognition) can accurately turn s
scanned documents into searchable and editable text, allowing you to
repurpose the content without retyping.

u
op
©

This software includes ABBYY® Fir Engine 12 | fic
technologies @ 2020, ABBYY Production LLC. ABBYY and FINEREADER are
either reg ks or ks of ABBYY Ltd

o

&, Install

O Cloud St
e balance-sheet-template-1_Signed

3.1MB /100 GB More>

OCR PDF on Mac

(Only available in PDFelement Professional for Mac version)

If you experience a failure to edit the PDF text after clicking the "Text" button, or
if the converted word file is non-editable, you may need to perform OCR on

these files first.

e Click "Tool" > "OCR Text Recognition" button. "
e Inthe pop-up window, set "Document language”, "Page Range”,

"Downsample To", and "Type setting".
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e Click the "Perform OCR" button. You can edit the texts after the process

is finished.

@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

OCR Text Recognition
Document Language Page Range
Enplish (English) All Pages
Espafol (Spanisn)
WX (Chinese Simplitiec) Lonpaemple.To
Frangals (French) 150 dpi
Deutsch (German]
8 (Japanese)
Ntallano (taban)

Type
Editable Text
The POF Image text wi

Pycckuit (Russian) with real text that can be
Portugués {Portuguese)

R4z (Chinese Traditional)

Nederiands (Dutch)

R0 (Korean)

EAMWVIKG (Greek)

Polski (Potish)

Convert PDF

How to Convert PDF to Other Formats on Mac

PDFelement for Mac allows you to convert PDF to other formats. Please follow

the steps below:

Start the "Convert PDF" tool on the Homepage, or click the "File" > "Export To

button in the Top Menu after opening the PDF file in the program.
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Choose "Word" or another output format as needed. The Converter Plugin

needs to download separately. If you have not installed this plugin, a pop-up

dialog will appear to remind you to download the PDF Converter first.

Choose the output folder where you want to save the file and start the

conversion.

@ Wondershare PDFelement Pro m Ndit View Tool Go Window Help

2 9 ¢ O g D

3 New »
ove
@  user Guide Book 2023, AR B
e Open... #¥0
B 8% - v
& Open Recent > dit Form Protect Tools Batch
[ )
B Ae A Homepage  \{*3H T E %63 Oe o & P @
Close Tab EW
Thumbnails () ) Close Window  {+3W
Close All X{Ew
(r] Save As... ¢3S
Save as Other » o
sm— Export To 0 (| word... -
Protect |
e 3
- PowerPoint...
Template ®E Pages...
|| Al pages into a single image >
Share > Each page as a separate image >
Show in Finder ePub...
n Properties... #D Text...
: HTML...
s Print... ®P RTF..

Best Version Ever
Wondershare PDFelement
for Mac

PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.

Supported Output Formats:

PDFelement Professional for Mac supports converting PDF files to many other

formats such as:

PDF to Word: Convert PDF to Microsoft Word (.doc & .docx) file

PDF to Excel: Convert PDF to Microsoft Excel (.xIs & .xIsx) file
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PDF to PowerPoint: Convert PDF to Microsoft PowerPoint (.pptx) file

PDF to Pages: Convert PDF to Apple Pages (.pages) file

PDF to Images: Convert PDF to image (jpg, .JEPG, .BMP, .TIFF, .GIF) file

PDF to Epub: Convert PDF to Electrical Publication (.epub) file

PDF to Text: Convert PDF to Text (.txt) file

PDF to HTML: Convert PDF to Hyper Text Markup Language file

PDF to RTF: Convert PDF to Rich Text (.rtf) file

How to Batch Convert PDF on Mac

Select the "Batch PDF" tool on the Homepage, or click the "Batch" button after

opening a PDF file in the program, and then select "PDF Converter".

View Tool Go Window Help

@ Wondershare PDF Pro Flle Edit
® 0 ® [ userGuideBook 2023.0.. * +
(0] (6d}
B Ae Aa Aa Ag
D Thumbnails () )
= )
0 P —
© =
@
5 (1]
=
2
-
-

Comment Edit Form Protect Tools

&

Best Version Ever

T i3

© 5 o]

&L P

) OCR Text Recognition
4 Compress PDFs
Bates Number

(#) Add Watermark

[0 Add Background

2 Add Header & Footer
@ Batch Encrypt

B Create PDFs

E3 combine PDFs

@ Batch Remove

2 Data Extraction

@ Print PDF

Wondershare PDFelement

for Mac

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
across devices and platforms.

171



B Wondershare PDFelement

Add multiple PDF files into the pop-up window.

Choose "Format" and modify other properties on the right-side panel. If the

files are scanned PDFs, you can select OCR settings and choose a language..

Click the "Apply" button to start the process, then select the destination folder

where you want to save the output files.

@ Wondershare PDFelementPro  File Edit View Tool Go Window Help
G UserGuide Book 2023.0.. *  + o0 6
0 8 B 8% + Comment Edit Form Protect Tools Batch > [T
— . A~ —_— -~ — — a ~
® PDF Converter
FORMAT
D Thumbna =5 Word (.docx)
1. Blank Document.pdf OCR Setting e
Q [r] & OCR Text Recognition . o =
2. User Guide Book_Optimizer.pdf =
English (English)
l:l | + Compress PDFs Espafiol (Spanish)
Max (Chinese Simplitied)
f= - (2 Bates Number Frangals (French)
Deutsch (German)
V) (5] Add Watermark S8 (Japanese)
ratiana (rakan)
Q [J Add Background
150 dpi
"™ [ Add Header & Footer
Only Scanned PDF
-y & Batch Encrypt
(8] Create PDFs
_'
E3 Combine PDFs
@ Batch Remove
-
(2 Data Extraction
@ Print POF
=
=
Note:

The trial version only can convert a maximum of 3 pages of each single PDF file.

How to Convert PDF to Image on Mac
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You can easily export or convert PDF pages into images with PDFelement for

Mac.

Click the Convert PDF Tool from the Tool Tab on the Homepage, and browse

your computer to select the PDF file you want to convert.

Note:

If the Convert PDF Tool doesn’t appear in the Tool Tab, click the Customize Tool

Button to add it to the Homepage Tool Bar.

@ Wondershare PDF

Pro File Edit View Tool Go Window Help

ene G +

Open PDF +

| @ RecentFiles
O Document Cloud
A Tag

B Agreement

PDFelement V10 [ligtay
Click here for feedback

O Cioud Storage

50 MB /100 GB Mores

Quick Tools
Convert PDF OCR PDF
Convert PDFs to Word, Excel, Turn scanned documents into
PPT, etc. o j searchable or editable text.
Batch PDFs Compress PDFs
Batch convert, create, print, OCR T
and PDFs, etc. Lj )? B !(
Combine PDFs Print POF
Combine multiple files into a - D Easy and fast printing of Ll - |J
single PDF. D required documents. .
= —
Template
Get great PDF templates for o
resumes, posters, etc. >

Recent Files

User Guide Book *
= User Guide Book_2023 0814 15:13:35
. a User Guide Book_2023_08_14 15:00:29

| User Guide Book_2023_0814 14:57:13

Q

A <

Customize Toolbar D

Request eSign

Send a document to others
for signing.

Compare PDFs

Compare the differences between

two files.

PDF to Word

Quickly convert your PDF
into Word.

'."|

 —
~

Vi

&

oo
@)

In the pop-up dialog, you can select convert “Each page as a separate image” or

"All pages into a single image” and set the name, tag, format, and location of

the output files. After completing your settings, click Convert.
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@ Wondershare PDF: Pro Flle Edit View Tool Go Window Help
ene® + Q0
Save As: I User Guide Book_Optimizer I
+  QuickTools e
Convert PDF Where: | [ Documents B Y. Request eSign
Convert PDFs to Word, Send a document to others o
| ® Recent Files PPT, etc., [Jese < Word (.docx) for signing. vy
| Excel (:xlsx)
O Document Cloud PowerPoint (.pptx) '
Batch PDFs Pages (.pages) Compare PDFs
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0 mag and PDFs, etc. HTML (.html) )E( two files. V[Q
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E’ Agreement Each page as a separate image
Combine PDFs All pages into a single image PDF to Word
Combine multiple files into a - A 7 o D] Quickly convert your PDF
single PDF. required documents. Ny Into Word.
4 Ox 2 - -@
Template
Get great PDF templates for
resumes, posters, etc.
PDFelement V10 {8
Click here for feedback Recent Files 4 32 9

User Guide Book *

User Guide Book_2023_08_14 15:13:35

User Guide Book_2023_08_14 15:00:29

O Cloud Storage

- User Guide Book_2023_08_14 14:57:13
50 MB / 100 GB More> &

Alternatively, you can convert PDF pages to one or multiple images by using
the Export Tool. Click File>Export To, select convert “Each page as a separate
image” or “All pages into a single image”, and manage the settings of the

output images as you like.
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@ Wondershare PDF Pro W ydit  View Tool Go Window Help
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Close All XORW
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(] Save As... ¢¥S
Save as Other o >
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Excel...
= == Protect > | PowerPoint... @
Template E Pages... = o o
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17 Share > Each page as a separate image » JPEG(.jpg)
Show in Finder ePub...
Q n Properties... #¥D Text...
Print #P Hlal
B RTF...
Best Version Ever
)
forM
2
PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.
-

How to Convert PDF to PDFA on Mac

(Only available in PDFelement Professional version)

PDF/A is an ISO-standardized version of the Portable Document Format (PDF)
specialized for use in archiving and long-term preservation of electronic
documents. PDF/A differs from PDF by prohibiting features ill-suited to long-
term archiving, such as font linking (as opposed to font embedding) and
encryption. The ISO requirements for PDF/A file viewers include color
management guidelines, support for embedded fonts, and a user interface for

reading embedded annotations.

175



B Wondershare PDFelement

» After editing or working with your PDF file in the program or creating a

PDF file in the program, please click the "File" tab on the Top Menu

e Choose "Save As Other" > "Archivable PDF(PDF/A-2b)"to save it directly

® 0 ® [ userGuide Book 2023,
M 8 B e8% ~

B Ae A
Thumbnails () Q)

Pepraite

O % ¢ - 4O D

& Wondershare PoFelement PF@TEIN Edit View Tool Go Window Help

New >
New Tab ®T
Open... ¥0 i
Open Recent > dit Form Protect Tools Batch ~
[ — | —_—

Homepage X O ¥H T T 6 & 0O v & & B (O
Close Tab *EW
Close Window  Q#W
Close All XoaRW
Save As... o #S

Save as Flatten...
Export To > Compress PDF...

| Archivable PDF (PDF/A-2b)

Protect 9 L) ]
Template HE
Share >
Show in Finder
Properties... ¥D
Print... #®P

Best Version Ever
Wondershare PDFelement
for Mac

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more
across devices and platforms.

How to Convert Scanned PDF on Mac

There are two methods to convert the scanned PDFs or the image-based PDFs

to editable files.

Method 1

The first method is to perform OCR first. Please refer to the chapter "OCR PDF

on Mac" for more instructions on how to perform the OCR function. After
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completing OCR, click the "File" > "Export To" button to convert the newly-

created editable PDF file to another format.

@ Wondershare PDFelement Pro m Edit View Tool Go Window Help
) New >
® ©® [ userGuide Book 2023, A A Q 0 e
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@  Thumbnails 0O aQ Close Window %W
Close All XoRW
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(] Save As... oHS
Save as Other > 0
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' | Excel..
o == et > | Powerpoint... 0
Template E Pages...
' | All pages into a single image >
2 Share > Each page as a separate image >
Show in Finder ePub...
Q n Properties... ¥D | Text..
Print %p HTML...
- Dt RTF...
Best Version Ever
=
forM
2
PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.
-
Method 2

please do the following steps:

After opening the scanned PDF files in the program window, please click the

"Batch" > "PDF Converter" button, then choose the output format as needed.

Choose the "Document Language" and "OCR Range".

Click the "Apply" button and choose an output folder to start the conversion.
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@ Wondershare PDFelementPro  File Edit View Tool Go Window Help
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FORMAT
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1. Blank Document.pdf OCR Setting e
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P | @ AddWatermark S (Japanese)
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Fill PDF

PDF Form Alignment on Mac

PDFelement for Mac supports selecting multiple form fields to help you align

and distribute the form fields effortlessly.

« After opening the PDF file with the interactive forms, please click the
"Align" button under the "Form" tab.

e Hold the Command key to click multiple fields to select them
simultaneously.

e Click the "Align" or "Distribute" options to align.
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L3 share PDFel Pro Flle Edit View Tool Go Window Help

e0e 3 valance-sheet-template-.. i Q0 0

M 8 @ 92% - P e Comment Edit Form Protect Tools Batch & 0 @
® p [=]=- oz

#+ Distribute Horizontally

Renovation/improvements 3
Fumiture & fitout

Venicies

Equipmen/tools

Computar equipment

EEEE o
Balance Sheet for [Business Name + Align Vertically
|1
2 Current assets ; iz = Align Right
Casn o
D Petty cash | TR, I' Align Top
Inventory e o
= e Pre-paid expenses [Piseneic earacs tirounsc] 4+ Align Horizontally
Fixed assets 0
l. Align Bottom
Leasehold m a
9 n Property & lend
f
Q

Current/short-term liabilities
2 Credi cards poyable
Accounts payable
Interest payable
Accrued woges
Income tax
Mare.-
Long-term liabilities
Loans
More.

3 Total liabilities
NET ASSETS (NET WORTH)
'WORKING CAPITAL 0 50
Assumptions:

All figures are GST inchusive,

This Balance Sheet is Infended as a GUIDE DALY and DOES NOT constifute financil advice,
please verify and discuss your financial statements mith 3 qualéied sccountant, so0ctor or financial advisor,

PDF Form Properties on Mac

After adding the form field, you can move it to a new location, or resize it by
dragging the edge of the box. You can also modify form fields' properties that
apply formatting, options, appearance, and actions on the right-side panel.
Different form fields or boxes have different properties. The following example

of Text Field is for your reference.

e Open a PDF file with interactive fields, select the text field you want to
edit, right-click it and choose Properties to open the right-side

properties panel.
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@ Wondershare PDFelement Pro Flle Edit View Tool Go Window Help

® 0 ® [ vatence-sheet-template-.. *  + 20 @

5

@ 92% + Comment Edit Form Protect Tools Batch~ & M @
= 0 0 BE ® B & I = =3

Thumbnails () O =

(9]

GENERAL

Name

Balance Sheet for [Business Name]
| _(Year1] |

Cash [Year 1)

Petty cash ooltlp

B

Inventory mventory [Year ]

Pre-paid expenses [Pr-paid expences (v § x
Fixed assats 1 Copy

n Leasehold Delete

Property & lend
Renavations/improvements [ Dupllca(e AcCross Pages
Fumiture & fitout Create Multiple Copies

Use Current Properties as New Default

Cash [Year 1]

Read Only
Vehicies
Equipment/toots
Computer equipment
More.
Total assets
Current/short-term liabilities
2 Croait cards payable
Accounts payable

Requires

O % ¢ Do 4

Locked

OPTIONS v
Interest payable Alignment
Accrued wages
Income tax

Left v

Mare
Long-term Nabilities
Loans

Default Value
Mare.
Total liabilities

NET ASSETS (NET WORTH)
WORKING CAPITAL

10 $0
Assumptions: Chock spelling
Al figures are GST inclusive.

Multi-tine
This Batence Sheet is infended as 8 GUIDE ONLY and DOES NOT constiute financel advice,
e 2 2 J ng, A
A DI0IS0 eIl and SVSCUSS your ANANCial SEALEMENES Wi 3 QUAKTIed 3CCOUNtant, S00CEOr or ANSNCII advisor, Scrol fong text

Allow rich text formatting

Limit of O characters

e General: You can set the other common properties on each of the
available tabs as needed, including the following:

o Name: Each form filed has a unique name.

« Tooltip: Tooltip text appears when the mouse hovers over the form field,
which is used to give instructions on how to fill in the form field.

o Form Field: Specify the visibility and editing permissions of the form field.

o Options: Set alignment and the default value of the filled-in text. You can
also set spelling check, multi-line, scroll long-text, rich text formatting, or
limit of characters available for that text field. Check the "Comb of
characters” to build a comb filed which is meant for typing characters in
independent boxes.
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Pro File Edit View Tool Go Window Help
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Preview

Balance Sheet for [Business Name]
BALANCE SHEET | _[vear1l | ([vear2] |
Current assets . L. . 804 0
Cash
Petty cash
Inventory
Pre-paid expenses
Fixed assets
Leasehold
Property & land
Renavations/improvements
Fumniture & fitout
Vehicles
Equipment/tools
Computer equipmant
More.
Total assets
Current/short-term liabilities
Credit cards payable C
Accounts payable
Interest payable
Accrued wages
Income tax
More...
Long-term labilities
Loans
More.
Total liabilities

NET ASSETS (NET WORTH)
'WORKING CAPITAL

Assumptions:
Al figures are GST inchsive.

This Balance Sheet is Intended a5 8 GUIDE GNLY and DOES NOT constitute financial advice,
Pi0ase venty and QICLEs your ANINCH! SECOMENTS WIth 3 QUANTIEd ACCOUNLAE, SOKOTO o ANINCIa aavisor |

B
GENERAL v
Name
Cash [Year 1]
Tooltip
Cash [Year 1]
Form Fieta

Visible v

Read Only
Required
Locked

OPTIONS v
Alignment
Left v

Default Value

Check spelling
Multi-line
Scroll long text
Allow rich text formatting

Umit of 0 characters

» Appearance: You can set the colors of the border and background, the

font/size/color of the filled-in text, text format, and the calculations of

the field.
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More..
Total assets
Current/short-term liabilities
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Fill Color =
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Text Color

Font
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SIZE v
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More...
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More...
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None v

NET ASSETS (NET WORTH) CALCULATE Y
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Value Is not calculated v
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This Balance Sheet is intended as 8 GUIDE ONLY and DOES NOT constitute financiel advice,
DI0ISE Wrify AT SIRCUSS yowr ANIOS! STICAMENts WIth 3 QualTied AcCoUtant, SOVOTOr & ANANCRI

« Actions: Specify the actions associated with the selected form field and

the trigger that initiates such action.
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ACTIONS v
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Mouse Up s
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Extract Data from PDF on Mac

PDFelement for Mac allows you to extract data from fillable form fields to CSV

files, where you can collect and manage the extracted data.

Data Extraction feature is only available in the PDF Form Field Mode. If your PDF

file is the fillable form, you can click the "Batch" button after opening a PDF file,

or directly select the "Batch PDF" tool on the Homepage, then click "Data

Extraction". If your PDF file does not contain the fillable form, please refer to the

chapters of "How to Turn PDF to Fillable Form Automatically on Mac" and "How

to Make a PDF Fillable on Mac Manually" to create the fillable forms first. (If you
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have not installed the OCR plugin before performing "Data Extraction”, it will

ask you to download such plugin first.)
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Add a file(s) in the pop-up window, click the "Apply" button, select the

destination folder of the output file(s), and click "Save" to start the extraction.

After processing, the extracted .csv file will be created and saved to your

selected destination.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help
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How to Fill PDF on Mac

There are two kinds of PDF form files. One is a PDF file with fillable fields, which
enables you to fill in the form directly by clicking the form fields without using
other features. This is called an Interactive PDF Form. The other is a plain PDF
file with lines and texts, which should be filled with the typewriter feature or by

creating a fillable form in PDFelement. This is called a Non-interactive PDF form.

1. Fill in interactive forms.

o Tofill in an interactive PDF form, open the form within PDFelement for

Mac.
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o Click on the fillable fields or boxes to input text.
o Click "File > Save" or press the "Command+S" keys to save the form into

a local folder.
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2. Fill in non-interactive forms.

If a PDF form contains non-interactive form fields, you can fill in the form by

clicking the "Form" > "Text Field" button to add text.

186



B Wondershare PDFelement

@ Wondershare PDFel Pro File Edit View Tool Go Window Help
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How to Make a PDF Fillable on Mac Manually

PDFelement for Mac provides a complete form toolkit with various form field
options which are used to create specific field type. In order to create, please
click the "Form" button first, and then click the following buttons below it to

create form fields.

o Text Field: Text filed is used for inputting information allowing for both
alpha and numeric values to be included.
e Check Box: Check boxes allow for multiple selections to be chosen from

a list of given options.
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Radio Button: Radio Buttons are also used for making selection, except
for that only one selection is allowed to be checked. Once one of the
radio buttons is selected, the remaining buttons will turn to grey and be
non-selectable.

Dropdown: A Dropdown supplies a list that can be accessed by clicking
on the downward-facing arrow. You can choose a single item among the
expanded list to fill in the specific field.

List Box: List Boxes provide multiple choices in the form of a scroll-down
list. You can press the Command key while selecting to choose more
than one options at the same time.

Button: Buttons are used for triggering an action, such as submitting the
form or resetting the form.

Digital Signature: A digital signature can be used to authenticate the
identity of a user as well as the document content. It stores information
about the signer along with the date, time, and state of the document

when it was signed.

1. Add text field

Click the Organize Pages Button on the top left.

Click the "Form" menu on the Main Toolbar.
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o Select the "Text Field" icon and then choose the location in the
document that you need to add a text field element. The text field will be

labeled as "Text" by default.
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e Click on the text field or right-click the field and select "Properties" to
modify its properties on the right-side panel.

« Inthe "General" option, you are able to alter the name of the field.

e "Options" allow you to set the alignment mode for the text, and also add
in a "Default Value" for the text box as needed. You can also set spelling
check, multi-line, scroll long-text, rich text formatting, limit of characters,

and comb of characters available for that text field.
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If you need to alter the boxes appearance that can be completed

through the "Appearance" option on the top middle of right side.

To format the text field, select a format category from the "Format" tab

in the right side.

If the data in the text field is for calculation, check the calculate option

and define the existing fields in which the data will be calculated by

clicking the "..." button. For example, the following is the property for

Text6 on the PDF, and after settings this, it will calculate

Text6=Text2+Text3. When you input data in Text2 and Text3, Text6 will

get the sum result autom

atically.
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e Choose the actions and triggering mode for the text field in the
"Actions” tab.
@ Wondershare PDF Pro File Edit View Tool Go Wi Help
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2. Add check box
e Under the "Form" tab, click the "Check Box" icon, and drag the mouse to
the place that you require the check box.
« In the right-side panel, define its name and modify its appearance as
needed.
e Inthe "Options", you can pick the check box style and modify the export
value.
» Choose the triggering actions for the check box in the "Action" tab.

191




B Wondershare PDFelement

@ Wondershare PDFel Pro File Edit View Tool Go Window Help
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3. Add radio button

« To add a radio button, select the radio button icon under the "Form",
click on the PDF page.

e In the right-side panel, define its name and modify its appearance as
needed.

o Select the button style under the "Options". If you want all radio buttons
checked when one button is selected, check the option of "Button with
the same name and choice are selected in unison".

» Modify the actions for the radio button in the "Actions" tab.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help
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4. Add a dropdown

e Under the "Form" tab, click the "Dropdown" icon. Drag your mouse
cursor to add a dropdown on the PDF page.

e In the right-side panel, define its name and modify its appearance as
needed.

e Inthe "Options" tab, add an item and enter an export value in the
"Export Value" text box. Repeat this step until you have all of the items
that you need.

e Check the "Sort items" option if you want all the items stored by

alphabetical order. To manually reorder the items, choose the item, and
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click the "Move Up" and "Move Down" buttons. If you want to remove
an item, select it and click the "Remove" button.
« If you are looking to have the information submitted by the user, check

the "Allow user to enter custom text" option.
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5. Add a list box

o Find the list box icon from the "Form" tab, and click on the page to insert
the list box.

e Inthe "Option" window, add the new item and include an export value
into the "Export Value" field.

« You can arrange the items by alphabetic order by clicking "Sort items".
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o If you want the respondent to select multiple items at the same time,
check the "Multiple selection" option.

o Create actions for the list box field in the "Action" tab.
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6. Add a button

e Click the "Button" icon under the "Form" tab. Drag your cursor to add a
button to the desired location.

« In the right-side panel, define its name and modify its appearance as
needed.

e Inthe "Options" part, you can define the button layout. Choose your
preferred icon from the local folder and give it a label in the "Label" text

box, and then select the button layout.
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o Customize the actions for the button field in the "Actions" tab.
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7. Add a date field

e Head to the "Form" tab, and locate the "Date" icon. Effortlessly drag and
drop it to your desired position on the PDF page.

« To fine-tune the date field, navigate to the right-side panel. Here, you
can specify its name and customize its appearance.

« If necessary, enhance user guidance by adding a tooltip to the date field.

e Inthe "Options" tab, streamline data entry by assigning a default value in

the designated "Default Value" text box.
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« For an additional layer of accuracy, activate the "Check spelling" option if
you wish PDFelement to scrutinize the input spelling within this field. If

required, define a character limit to ensure concise entries.
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8. Add a digital signature

e You can use PDFelement Professional for Mac to create a digital
signature field by clicking the "Form" > "Digital Signatures" button, then

send the PDF file to others to add digital signatures.
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« Oryou can use our program to add the digital signatures directly. After

adding a digital signature field, please click the "Preview" button, then

click the "Sign Here" symbol.
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e In the pop-up window, choose a digital ID. If you do not have any ID yet,

please click the "Create" button to create one.
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® Wondershare PDFelementPro Flle Edit View Tool Go Window Help

Sign Document

Choose the Digital ID that you want to use for signing

1ssued by:
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Appearance
Standard Toxt

Cancel

» Inthe pop-up windows, enter the Identity information to be used for

creating the self - signed Digital ID, an then click the "OK" button.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Create a New Digital ID

Country/Region

CN-China mainland

Cancel

o It will go back to the first "Sign Document" window and you can preview
your digital signature. You can also click the "Create" button under the

"Appearance" tab to change the style of your Digital signature.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
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o Click the "Sign" button and save your file, the digital signature will be

applied in it directly.
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plewse verify and discuss your fnancial Statements with & quaiVied SCCOUNTANE, SORCIOT Or ANBNCS! AVISOr.

9. Batch Modify Field Properties

PDFelement empowers you to efficiently adjust properties for multiple form

fields in a single action on your Mac.

« Highlight and select multiple form fields on your PDF document. Perform

a right-click. From the ensuing menu, opt for "Field Properties."
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® Wondershare PDFelement Pro  File Edit View Tool Go Window Help
[ N ] G balance-shaet-template-1 = + 0 &l
D &8 120% - + = Comment Edit Form Protect Tools Batch ~ @M
® =)
D Thumbnails () ) (1) This document contains interactive form fekts.
Current assets R
Cash [ Cosh [¥par. 1) I
[w] Petty cash . sh [Year 2)
IOy EEEEl Field Properti
Pre-paid expenses Toaltip
Q Fixed assets - Copy
Leasehold Delete
n Property & land Form Flald
=2 Renovations/improvements. ] Duplicate Across Pages Visiole
Furniture & fitout EIMAT  Create Multiple Copies t
& Veicles ronere e e venicies [vear 3) Jlf veticiel Read Only
Equipment/tacls p i Required
Computer equipment
Q More... LRl
Total assets
2 Current/short-term liabilities $0 $0 50 CPTIONS
[A1] Credit cards payable : e
Accounts payable ont
Interest payable
Accrued wages Default Valug
Income tax come tax [Year 2
Mare... [More._[vear 1]}
Long-term liabilities £0 £0 50
Loans
Mare.. [More.._[Year 1.2} [More.._[ear 312 Il More.. |
Total liabilities 0 0 $0
Check spelling
NET ASSETS (NET WORTH) 0 50 0 .
WORKING CAPITAL 50
NET ASSETS (NET WORTH) SO A
Assumptions: Allaw rich text farmatting
All figures are GST inclusive. T e T
This Balance Sheet Is intended as a GUIDE ONLY and DOES NOT constitute financ o
please verify and discuss your financial statements with a qualified accountant, solicitor o
e The comprehensive form field property panel will appear on the right,

enabling you to simultaneously define the name, alignment, options,

appearance, and actions of the selected form fields in one go.
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& Wondershare PDFelement Pro  File Edit View Tool Go Window Help

® L ] G balance-sheet-template-1 -

120% ~ + Comment  Edit Form  Protect Tools Batch ~

A 0 O B B @ 8 p I =-

D Thumbnails () ) (1) This document contains interactive form fields
Current assets CPTTTTT T 39~ 50
Cash |Cash [¥aar 1) MRS Cash [Yoar 2) | Cas
Q Petty cash [Petiy cash [Year 11 Poity ca
Inventory limunntory [nac 1) T
Pre-paid expenses p
Q Fixed assets 39 $0
Leasehold Leasehald [Year 3
o n Property & land Proparty & land [Year Property & land [Year Property & land [Year
CELBET GGG T Rl Renovations/improven Renow ations/improver Renovations/improven Renc
Furniture & fitout
& Vehicles
T Equipment/tools
Computer equipment
o] More..
Total assets $0 30 $0
2 Current/short-term liabilities $0 $0 50
1] Credit cards payable

Accounts payable
Interest payable
Accrued wages

Income tax
More... [More._ [Yaar 311
Leng-term liabilities $0 $0 £0
Loans
More.. [More_ [Year 1).2] [More_ [Year 3.2}
Total liabilities $0 $0 s0
NET ASSETS (NET WORTH) 0 $0 %0
WORKING CAPITAL $0 $0 %0

NET ASSETS (NET WORTH)
Assumptions:

All figures are GST inclusive,

This Balance Sheet Is intended as a GUIDE ONLY and DOES NOT constitute financ
please verify and discuss your financial statements with a qualified accountant, salicitor o

Set Tab Number on Mac

APPEARANCE
Border Color

Fill Calor

Tewt Calor

Fant

Hetvetica

Reguiar

PDFelement for Mac let you set the tab numbers of the form field you created.

By default, the tab number is the order of creating these fields and buttons. If

you want to customize the tab number, follow the steps below.

e Go to Form and unfold the "More" menu. Then click "Show Tab

Numbers", you'll be able to see the default field order when you use the

Tab key to enter.

e You can click a form field and change the order manually if you'd like.

e The tab numbers will decide the order of data when you try to extract

data from the PDF form.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

o0e G balance-sheet-template-... * + Iy [d] e
0 8 (@ a5 + Comment Edit Protect Tools Batch v &M M@
® ] & k- =3
= =, = @ Hide Name
=
(9] sy et et @ Disable Highlight 0
& Clear Form
= -
S 1
i Form Fleld Recognition
V) = Import Data
g Export Data
Q

How to Turn PDF to Fillable Form Automatically

on Mac

PDFelement Professional supports creating interactive forms automatically with
one click, which can dramatically improve your efficiency. If you have a non-
interactive PDF form containing blank lines and tables, the document is not a

fillable form and will not be useable.

e After opening it in our program, you can click the "Form" > "More" icon
and select the "Form Field Recognition" button to recognize the blanks

and tables automatically, then you will get the fillable fields.

Note:
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The form field recognition operation cannot be undone.

® Wondershare PDF

Pro File Edit View Tool Go Window Help

one § valance-sheet-template-1
M 8 @ 87
(=)

D Thumbnails () OO
] [T ——
R|E
= 1]
@
Q

2

3

’ o
Comment  Edit | Forﬁw' Protect  Tools

0 0 BBE = B &

Balance Sheet for [Business Name]
| _(vear1] | [vear2] ||
s0 so

Current assuts
Cash

Petty cash
Inventory
Pre-pad experses
Fixed assats 0
Leasehold
Property & and
Renovationsimpravements
Furniture & fAitout
Vehides
Equipment/too’s
Computer aquipment
More
Total assets
Current/short-term labilities
Credit cards payable
Accounts payatie
Interest payadle
Accrued wages
Income tax

8
t8

More..
Long-term liabilitles %0 0
Loons
Mare_
Total liabilities. 50 50

NET ASSETS (NET WORTH)
'WORKING CAPITAL

Assumptions:
Al figures are GST inchastve.

Batch v o

=~

31 Show Tab Numbers
@& Hide Name
S Disable Highlight

& Clear Form

e % Form Field Recognition |

= import Data

> Export Data
%0 0
0 Y
%0 0
30 0
0 40
0 0

This Balwnce Sheet is infended as 2 GUIDE ONLY and DOES NOT constitute financial adce,

Ppleate verly and Gscuss your (INANCIM SEatements with 3 qualiied

accountant, SONGROC O (inancial svisor,

10

t8

5

200 @

@ 0

(W0

o All the corresponding types of form fields will be automatically named

with the text near the form fields.
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O 9 & - 4a D

@ Wondershare PDFel Pro Flle Edit View Tool Go Window Help
ene balance-sheet-template-1 + Q 0 g
0 88 @ s87% ~ ¥ - Comment Edit Form Protect Tools Batch v o h @

=m0 0 B ® A »Fp I =-

Thumbnails ) Q) 0

Balance Sheet for [Business Name]
[BALANCE sHEeT | (veari) | (vear2) | (vear3] | (veard] | _ (vears) |
" 0 0 e $0

Property & land
Renovations/improverments (23
Fumiure & fitout
Vehices
Equipment/tools
Computer equiment
2 More

Total assats

Currant/short-term labilities
Credit cards payable E
Accounts payable
Interest payadie

Accried wages
Income tax

More . R (e

Assumptions:
Al figures are GST Inclusive.

4 Tis Baiance Soeet /s incended as 2 GUIOE OMY and DOES NOT consttute financel e,
lesse verify and discuss your foancial statements with & QUANGE SCCOUNAN, SOCROr oF finandial aeiser.

Click the "Hide Name" button, then place the cursor in the field that you

wish to fill in, and enter the information requested.
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Renovations/improvements (T3
Furniture & fitout
Vehides
Equipment/tooss
Computer equipment
More.
Total assets
Current/short-term labilities
Credit cards poyable
Accounts payable
Interest payadie
Accrued wages
Income tax
More..
Long-term llabllities
Loans
3 More.
Total liabilities

NET ASSETS (NET WORTH)
'WORKING CAPITAL

[ share PDF Pro File Edit View Tool Go Window Help
e0e 3 valance-sheet-template-1 i Q0 e
O 8 @ 87% ~ + < Comment Edit Form Protect Tools Batch &t B
® = =- [ Preview |
0 Thumbnails () ) 3 Show Tab Numbers 0
I Hide Name
W} @ Disable Highlight
Balance Sheet for [Business Name]
O T ——E e © O
D —= Current assets %0 so
Casn e 3]
Petty cash
I
= 1] emor i =
Fixed assets & Form Field Recognition
Loasehold
V) Property & land = import Data
Q

L = Export Data

Assumptions:
Al figures are GST inchusive.

4 This Ralanen Sheet ix infended a5 @ GUIDE ONLY and DOFS NOT constitute financial adweo,
Diease verily and GCUSS YOUr NEncial Statements with 8 Gualiied aCCOuUntANt, SONCTOr Or financis! advisor,

Import/Export PDF Form Data on Mac

You can import or extract data from PDF files with interactive form fields.
1. Import form data on Mac.

In some working cases, you may receive an FDF file, a text document generated
by exporting data from the form fields of a PDF. You might need to view the
data in the complete PDF rather than the data-only file. PDFelement for Mac

enables you to import information into the original file.
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Open the PDF form into which you want to import data. Next, click Form on the

Main Toolbar, select More Tools in the Secondary Toolbar, and click Import

Data.

@ Wondershare PDF Pro File Edit View Tool Go Windi Help

e0e 3 balance-sheet-template-1 + o
)

0 8 @ 8% ~ + -
® &

Thumbnails () QO

Balance Sheet for [Business Name]
[BALANCE SHEET | (vear1] |

Current assets

e Cash
Petty cosh
n Tnventory.
Pre-paid expensas
Fixed assets
Leasehoid
Property & land

Renovations/|mprovernonts XX
Fumiture & fitout
Vehices
Equipment/tools
Computer equipment

O 9 ¢ O 4a D

Current/short-tarm labilities
Credit cards payable
Accounts payable
Inecest payable

[ 9
’ d Assumptions:

et} A figures are GST indusive,

B

Comment  Edit | Forml Protect Tools Batch~ e\

1l Show Tab Numbers
@ Hide Name

@ Disable Highlight

£ Clear Form

4 This Bx\anco Sheat s infonded a5 3 GUIDE ONLY and DOES NOT consttute Anancial advice,
please verify and ciscuss your financial statements with & qualified accountant, SoFckar Of fancial adviser.

I

s0
jCasn [vex 5) |
7y cash [Vewr 5]
frenton [ver o]
b excventes fvear s) |

In the pop-up dialog, browse your computer to open the FDF file and import

the data to the original PDF.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

G balance-sheet-template-1 + 0 D e
0 8 @ 8% -~ + Comment Edit Form Protect Tools Batch - o M M
ey 2 IO J 1 o R = O 3 I s > R
Q  Thumbnt 2 A
< =v = (B9 Desktop < Q
W] s Fovorites Previous 30 Days
| & Recents B balance-sheet-template-1.fdf
Rt 1
A | < Applications July ~
- [ Desktop [ mac-guide-jp Jul 27, :=.
s [ Documents June =ﬂ
0
ODownlaads [ 51
@
=1
Q Tags gl =ﬂ
{39 untitled folder x )]
=0
0
—— April g
o
Jres 61}
2022 = 51]
[ old Aig 4, 2 7
m
L]
Cancel E 9
0
%0

A figures are GST Inclusive,

4 This Balance Sneet is intended as 3 GUIDE ONLY and DOES NOT constitite financial advice,
lease venify and Oiscuss your Hnancial statements with 3 Gualiied accountant, SORCRSr O francial adviscr.

2. Export form data on Mac.

You can only save the data in a PDF file as a separate file in much less space
than the original PDF. The data can be imported to the original PDF again or

reused in another form containing the same fields.

Open the PDF form from which you want to export data. Next, click Form on the
Main Toolbar, select More Tools in the Secondary Toolbar, and click Export

Data.
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W hare PDFel Pro File Edit View Tool Go Window Help

«
e0e balance-sheet-template-1 + o
)
M 8 B 8% -~ ¢ - Comment  Edit |F rml Protect Tools Batchv ol

= ©@ D e = B =

S

Thumbnails () Q) Show Tab Numbers

®

Hide Name

<0

Disable Highlight
Balance Sheet for [Business Name] & Clear Form

[ | “(vears) |
m b +

Current assets

Cash

Pesty cash

Inventory

Pre-paid expenses
Fixed assets

Leasehold

Property & land

Renovations/improvements.

Furniture & fitout

Vehicies

Equipment/tools

Computer equipment

More

Total assets
Current/short-term Habilities
Crodit cards payable
Accourts payabie
Interest payable
Accrued wages
Income tax

Form Field Recognition

Import Data

= Export Data I

O % ¢ o 49 D

More
Long-term liabilities
Loans

More
Total liabilities
NET ASSETS (NET WORTH)
'WORKING CAPITAL

lons:
Al figures are GST Inclusive.

This Baiance Sheet s intendod ax & GUIDE ONLY and DOES NOT constitute fsancial advice,
lesse verlfy and discuss your finsncial statements with & Guaiiied accountant, SOROXOY Of Anenciar sdvisor.

In the pop-up dialog, name the output FDF file and choose its location.

@ 8 0 BE®

Thumbnails () ()

oosencia frear s
Property & tand
Renowations/imerovemonts Cancel m

e & eout [voar 2]

Fumture B fitout

Vehides

Equipmant/tools

Computer equipment
2 More
Current/short-torm labilities 30 40 40 30 %0

Credit cards payabie : : c s

Accourts payatie
Interest payable
Accriied wages
Income tax

2 Save
2 Balance Sheet for [Bus —
o

H F——————— Current assets J Save As: balance-sheet-template-1.tdf $ s0
Cash [Cash vear 51
Petty cash Tags: oty canh [rear 5|}

= 1] ok [ rees]
it Where: | [ Desktop B
Leaschold n

f

Q

More..
Long-term liabilities
Loons
3 Hore
Total Rabilities

NET ASSETS (NET WORTH)
WORKING CAPITAL

lons;
All figures are GST inclusive.

4 Ty Baiance Sheet is intended as & GUTDE ONLY and DOES NOT constitute fnsncil advice,
lese venty and GISCUYS yOUr BAINCHH SLAtEments with & QUINTES ACCOUNLANE, SORCROr Or NNANTAT dvisor,

@ Wondershare PDF Pro File Edit View Tool Go Window Help
. & G balance-sheet-template-1 % + Q 0 9
O 8 @ 8% -~ + - Comment Edit Form Protect Tools Batchv e @
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Protect & Sign PDF

How to Password Protect a PDF on Mac

PDF security includes features like encryption and permission that ensure data
integrity. In addition, for security reasons, there may be limitations on who is
allowed to open, edit, or print a PDF document. Wondershare PDFelement for
Mac supports setting an open password or permission password to your PDF

files.
1. Encrypt with a password.

You can encrypt your PDF file with an Open Password or a Permission
Password. If you set the open password to your document, users can only view
your document by entering the correct password. If you set the permission
password to your document, users will be asked to input the password before

editing or changing this PDF document.
Open Password

« After opening the PDF file in the program, please click the "File" >

"Protect” > "Encrypt with Password" button.
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® Wondershare PDF

New

P i H| Edit View Tool Go Window Help

>

ene § balance-sheet-templat
G alance-sheet-template New Tab %T
D 8 @ 8% Opailc: o dit Form Protect Tools Batch v
Open Recent > -
Homepage ~oxnd B @ = =~
Close Tab EW
0 Thumbnails ) ) Close Window  {r38W
Close All N raEw
o Save #S
Save As... 73S 1
Seve as Other » for [Business Name]
| [vears) |
0 = il i< [~ fvears) | T T 2
= 1] .
Template
2 Share
Show In Finder
Properties...
Q
Print... #P

Current/short-term labiities
Credit cards payable
Accounts peyabie
Interest payable
Accrued wages
Income tax
More.
Long-term liabilities
Loans

More
Total liabilities

NET ASSETS (NET WORTH)
'WORKING CAPITAL
Assumptions:

All figures 3re GST Inclusive.

a4 Tiws Baiance Sheat Js intendod a5 2 GUIDE ONLY and DOES NOT constitute francial adce,
flease verify and discuss your fosnciel statements with & qualified SCCounEant, SORCor Of ANancial sdvisor.

o In the pop-up Security Settings window, choose the security settings.

Note:

There is no way to recover or open the document if the password is
lost/forgotten, please make sure to remember it.

Permission Password

o Printing Allowed: Set permission for printing the document and the
permitted resolution quality.

o Changes Allowed: Customize permissions for the modifications that can
be made to the current PDF document. Steps to create a permission

password are as follows
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o Enter the permission password. You can customize the Encryption Level
by adding complex password groups. The higher the encryption level,
the more difficult it is to crack the password.

e Click the "OK" button to set the password and save the document.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Encrypt with Password

Document Open Password

Pormissions

Printing Atiowed
None
Changes Alowed

None

4 Enable copying of text, images and other content

Encryption Level

128-bit AES

Compatiblity:Acrobast 7.0 and later

Secunty settings will not be applied 1o the document until you save the document. You witl be
able to continue 10 change security settings untll you close the document

All PDFatoment Pro products enforce the restrictions set by the Permissions Password
However, not all thirg-party products fully support and respect these settings. Reciplents using
Such third-party products mIght be abie [0 Dypass Some of The restricTONs you have set

Cancel

2. Remove security.

o Open the "File" > "Protect” menu. Then click the "Remove Security"

button.
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& Wondershare PDF Pro T3] Edit View Tool Go Window Help
E w7 New >
ene balance-sheet-template
G P New Tab T 00O
- o 5 Open... *¥0 = Z
0 8 @ s8m% + Ozen Racent » dit Form Protect Tools Batch > 5 M
Homepage  ~Q3H 70t (@ Remove Security 52 Request eSign
Close Tab £
D Thumbnails () ) Close Window {O®W
Close All Xoxw
o Save #S
Save 025 for [Business Name
Seye a5 Ohes € -rm-%zm--m--m-
[:] = - Export To » o pry ~ % % 30
= (1] 3 Remove Security
Template #®E  security Properties © 0 w0 v
& Share »
Show in Finder E
Properties... #D
Q
5 Print... *®P
Total assets. 40 $0 $0 40 0
Current/short-term Habllities 0 " s 0 "
Credit cards payable
Accounts payable
Interest payable
Accrued wages
Income tax
More.
Long-term liabilities 0 30 0 0 0
Loans
3 e
Total liabilities 30 0 30 0 0
] NET ASSETS (NET WORTH) 30 0 0 30 10
a- W 'WORKING CAPITAL $0 $0 30 30 0
’ | Assumptions:
A All figures sre GST inclsive.
a This Balance Sheet i Intended a5 » GUIDE ONLY and DOES NOT constiute finarcial adics,
Shease veity and Gacuss your IEAncin SEI0RTNCS with & QaIed SECOuNCATE, $ORCRDT O YN MVIRX

e There will be a pop-up window asking you to enter the permission
password. Without that password, you will not be able to remove the
security. Therefore, make sure to remember the password.

e Click the "Save" button.

3. Check PDF permissions.

You can click the "File" > "Protect” > "Security Properties" button to check the

permission details.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

Security

4. Batch encrypt.

You can add the same password to a batch of PDF files by clicking the "Tool" >
"Batch” button and selecting the "Batch Encrypt” option. Next, load multiple
PDF files in the program, set the open password or the permission password as
needed, click the "Apply" button, and choose the output location to save your

files.
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@ Wondershare PDFelementPro File Edit View Tool Go Window Help

G balance-sheet-template-1 + Q0
) s ® Batch Encrypt
60 (B8] B7% ~ DOCUMENT OPEN y M
=5 e =
< PDF Converter
1. User Guide Book_Optimizer.pdf =]
Thumbnails ) .. 2 PERMISSIONS
0 SLiLOCR Tuxt Recopnition 2. User Guide Book.pdf = a
o 4+ ¢ PDFs 3. balance-sheet-te...:25:16_Signed.pdf
4. Blank Document.pdf
0 (5 Bates Number
(3] Add Watermark
S (1]
[ Add Background
@
) Add Header & Footer OPTIONS
Q

2 & Batch Encrypt 128-bit AES

Create PDFs
B3 Combine PDFs
3 @ Batch Remove
(Z Data Extraction
n @@ Print POF

+ Al m
4

How to Redact a PDF on Mac

PDFelement for Mac has the "Redact" tool to help remove or redact sensitive

text, images, and pages visible in PDF files.

e Open the PDF that you want to protect through redacting in the
program. Click "Security" > "Redact", and a pop-up dialog appears,
informing you that the redaction is a process of permanently blacking

out and removing sensitive contents.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Redaction allows you to
permanently black out and remove
sensitive content.
Redaction requires two steps:

1. Mark for Redaction

2. Apply Redactions (Note:Redactions are
not appled permanently until you sefect
Apply Redactions.)

[7 )

Don't show again

o To redact text and images, you can click on the "Text & Image" button
on the right-side panel and drag the cursor to highlight the desired text
or images. Once you release your mouse, the item will be automatically

blacked out.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

ene G balance-sheet-template-1  * + Q g e

O 8 @ 38% ~ »: - Comment Edit Form Protect Tools Batch v

ﬁ Redact 6 Encrypt @ Remove Security ‘v:_B Request eSign

Thumbnails () )
B
o &
= Redact o]
A 1
@8 288 o
S Findings Color
Our primary ond-usors are wrendy, modern, 37 high-eepectason working °|‘ — TpConnvtes @ @ 209 >
P office, pe (By E28 Setes
Promary Age Grosse: 5 45 47N 18- 269N TG,
2 rrvery Ve G e Kt
Q P el —
. ewa vars v et
frarce
e
hd
[
O
3
= W
)

(5 ]

To redact pages, you can click on the "Pages" button on the right panel,
select the page range you want to redact, the color to be used in the

redaction mark, and click the "+" button.

220



B Wondershare PDFelement

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help
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Apply
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You can also modify the appearance of an existing redaction mark by

selecting it and choosing a new color in the pop-up menu.

3 e PDF Pro File Edit View Tool Go Window Help
O balance-sheet-template-1  x + Q [:] e
O 8 B 38% ~ o Comment Edit Form Protect Tools Batch > O 0 @
ﬁ Redact & Encrypt @ Remove Security % Request eSign
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After selecting the content that you want to redact, click the "Apply"
button, and a dialog will pop up to remind you that the redaction is
permanent. Please click "OK" if you are sure to remove the information.

Then the selected content will be blacked out permanently.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

dt».

Are you sure you want to continue?

You are about to permanently remove all
content that has been marked for

redaction, Once the document s saved,
this operation cannot be undone.

How to Sign PDF on Mac

With PDFelement for Mac, you can sign a document to protect or approve its
content with four kinds of signatures: image signature, handwritten signature,

electronic signature, and digital signature.

1. Image signature.
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You can sign a document by adding an image signature to your PDF document.
Click Markup button on the Main Toolbar, select Signature on the Secondary
Toolbar, click Create Signature on the right pane, and upload the image

signature file.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

| Image I Mouse Trackpad

Clear background © Basic  Premium ()

Select File

Sign on a white paper.

Cancel

In the pop-up window, browse your computer to select the signature image

and use it to sign your PDF.
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@& Wondershare PDFelement Pro  File Edit View Tool Go Window Help
coeoe

8 Desktop

= signiture

Previous 30 Days

July

[ mac-guide-jp
June

= Untitled1

= Untitled2

4 Untitled3

= Untitledd

=4 Untitled5

[ untitied folder

=1

April
= Untitled 5

2. Handwritten signature.

You can create your handwritten signature to sign your PDF file. After clicking
Markup>Signature>Create Signature, create your signature with the mouse to

sign your PDF.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

3. Electronic signature.

It's easy to create electronic signature to sign your PDF. After clicking

Markup>Signature>Create Signature, creating your signature with the trackpad.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Mouse Trackpad

Sign your name on the trackpad.

Cancel

4. Add digital signature.

» You can use our PDFelement Professional for Mac to create a digital
signature field by clicking the "Form" > "Digital Signatures” button, then
send the PDF file to others to add digital signatures, and change the

signature settings on the right pane.
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@ Wondershare PDFelement Pro  Flle Edit View Tool Go Window Help

0 % ¢ o g oD

[ J § balance-sheet-template-...

8 @ 92% -~

Thumbnails () )

g

Comment Edit Form Protect Tools Batch~

BEO00E& 6B F =
Leasehald ol ~ . .
Property & land "
Renovations/improvements [
Furniture & fitout
Vehicies
Equipment/tools
‘Computer equipment
More.

Total assets.

Current/shart-term llabilities
Credit cards payable Cred
Accounts payable
Interest payable
Accrued wages
Income tax
More,

Long-term liabllities
Loons
More.

Total liabilities

NET ASSETS (NET WORTH)
WORKING CAPITAL

Assumptions:
All figures are GST Inchusive,

This Balance Sheet (s Intended as 3 GUIDE ONLY and DOE

oIS verify and HSCUSS your fnancial SEAEMENES mIh @ QuAlr S FCCOVNTART, 30O o NGl %.sev.

B
GENERAL
Name

Signature1

Tooltp

Form Field

Visivle

Read Only
Required

Locked

e Oryou can also use our program to let others add the digital signatures.

After adding a digital signature field, click the "Preview" button and click

the "Sign Here" symbol on the page.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

oo [ bolance-sheet-template-... +
0 8 B 92% -~ + - Comment  Edit Form Protect Tools Batch~
® B 3

Leasehoid
Thumbnails () ) Property & land

Fumniture & fitout
Vehicles
Equipment/tocss
Compuzar aquipment

More...
Total assets
Current/short-term labilities
[————— Credit cards payable c
Accounts payable
n Interest payable
Accrued wages
Income tax
More...
Long-term llabllities
Loons
More.
Total liabilities

O S ¢ o a D
I

NET ASSETS (NET WO
2 'WORKING CAPITAL il m

40 0 0 0
0 0

Assumptions:
Al igures are GST inclusive.

This Balance Sheet (s tended as & GUIDE GNVLY and
Please verify and GIECUST POUF ANNCIA SEAEMENES with 3 Guaks ™

e In the pop-up window, choose a digital ID as you want to sign. If you do

not have any ID yet, please click the "Create" button to create one.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

Sign Document
Choose the Digital ID that you want to use for signing

Iasued by:
Expires:

Appearance
Standard Text

» Inthe pop-up windows, enter the Identity information to be used for

creating the self - signed Digital ID, then click OK.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help

Create a New Digital ID

ormation 1o be used for creating the sel

Country/Region

CN-China mainland

Cancel

o It will go back to the first "Sign Document" window and you can preview
your digital signature. You can also click the "Create" button under the

Appearance to change the style of your Digital signature.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Sign Document
Choose the Digital ID that you want to use for signing
wa

Issued by:wa
EXpif03:2023-09-13 07:4114 +0000

Appearance
Standard Text

lly signed by: Wa
Wa :2023-08-14
:41:14 +0800

o Click the "Sign" button and save your file, the digital signature will be

applied directly.
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@ Wondershare PDFelement Pro File Edit View Tool Go Window Help
eo0e 3 vatance-sheet-template-... * o Q 0 Q

0m] @ 100% + Comment Edit Form Protect Tools Batch v oM

B 4 Aa Aa A, S Q& T Z U B Dos & P @

Property & land
Renovations/Improvements
Fumiture & fitout

Vehicies
C] —— Equipment/tools
Computer equipment

More.

- E Total assets $0 s0 : $0 $0 30
m = Current/short-term labilities $0 $0 $0 $0 $0
™ Crodit cards payabla
Accounts payable
< n Interest payable
Accrued wages
Income tax
&) More.
Long-term liabilities so s0 $0 $0 $0
Loans
More.
Q Total llabliities 50 0 0 50 0
%
2 NET ASSETS (NET WORTH) ®) s0 50 30 $0 50
WORKING CAPTTAL 0 0 0

Assumptions: o wore
= Al figures are GST Inclusive. Wa 20230814
= —— a2 w000

This Baiance Sheet (s intended as a GUIDE ONLY and OO\
pledse verify and discuss your fnancial statements with & quaiified SCCOUNTANE, SORCIED? OF MNBNCU! AAVISOr.

5. Sign PDF Agreement on Mac

When you receive an agreement for your signature via PDFelement's Request
eSign feature, an email notification arrives, including a link to sign the
agreement. Additionally, if you're using the PDFelement desktop application, an

agreement awaiting your signature will be visible in the Agreement panel.

Whether utilizing the PDFelement desktop application or following an email link
for signing, follow these steps to ensure a seamless and effective agreement

pprocess:

a. Sign PDF agreements using PDFelement desktop application
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e Launch PDFelement on your Mac and navigate to the Agreement panel.
Easily locate the agreement marked as "Waiting for me" and give it a

double-click to initiate the signing procedure.

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

e0e Gi  Payment Agreement(Tem.. = Payment Agreement(Tem... + IR | g
Open POF + Agreement 5 9
(@) Recent Files
Payment Agreement(Template).pdf @300624.cn
& Document Cloud
Payment Agreement.pdf @300624.cn
[ Tag
| E] Agreement accounting.pdf @300624.cn
accounting.pdf @gg.com
accounting. pdf @wondershare.cn
O Cloud Storage

35.6 MB /100 GB More>

« Identify the designated signature fields as well as any additional required
input areas. Specifically select the signature field, then proceed to
choose your preferred signing method from the following options:

o Image: Attach a previously saved image of your signature;
o Mouse: Draw your signature with the mouse;
o Trackpad: Employ your Mac's trackpad to create your signature.

e Upon successful signing, click the "Done" button to confirm and apply
your signature to the agreement.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

7WDDQ-

« Towards the bottom of the interface, you'll find a notification verifying
your agreement to the terms and the Customer Disclosure for
conducting business electronically. To finalize the process, confidently

click the "Click to Sign" button, followed by the "Next" button.
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‘ ) PDFelement Pro  File Edit View Tool Go Window Help

Fill & Sign

Please review and $ign This dacument from.

e0e D Payment Agreement{Tem... * +

@300634.cn

Signed this day of . s at

Borrower:

By: *Lone Do Date: oo
Lender

By: Date:

\ _ /

By signing, | agree to this agresment, the Consumer Disclosure and to do business electronically with @300634.cn,

a0

&

22

b. Sign PDF agreements using the email link

o Access the agreement by clicking on the signable link provided within

the email notification.
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aoe +
= C @ mail.google.com/mail/u/0/#inbox/FMicgzGtwgfNwMKtgZ glpExB HEVKrpp ® M & & o» & 0
= M Gmail Q, Search mail s ® @
& Compose € ® 0 ® B 0 & B D i Tof59 € >
Signature request for Payment Agreement(Template).pdf e« a8 ®B
EH Inbox 45
e wondersh pc m S:2BPM (B minutes agal ¥y Lot
ome v
(@ Snoozed
B Semt
O Orafts
+  More ~
Dot Goet
Labels +

‘T Perfect Multi-terminal Experience in the Cloud

{Q has requested a signature on Payment Agreement Template).pdf

Hi
Can you please sign Payment Agreement(Template ). pdf?

Thank you for your signature!

Eigm the Dm'umcla
“Warning:

To prevent oihers froem ccessing your dosuments, please do not share this email, link and sccess

o Ensure compliance by checking the "l agree with EULA and Privacy for
electronic records and signature" checkbox, and then proceed by clicking

the "Continue" button.

g @wondershare.com

Please review and sign this contract.

i z | agree with EULA and Privacy to use electronic records and signaturei

Refuse to sign

e Locate and select the designated "Signature/Initial" field within the

agreement to proceed with adding your signature.
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200 Bw x + b

c @ om/si i1Sign/ec57974571284013b181d9546c4T1195/1229149 ang =en-us b Sxd0@

pf Details Submit Signature

Lender

Signature//Initial

: Date |
By: Date:
Witness
By: Date:

Payment Agreement|Template), pdf dof 4

« If this is your initial time using this feature, follow these steps to create
your signature:
o Type: Input your name in the field, with options to choose the
signature color;
o Upload: Select an image of your signature;
o Draw: Draw your signature.
e Upon creating or uploading your signature, save it. This action will
embed your signature onto the agreement, securely storing it within the

Wondershare Document Cloud for future use.
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® 08 G wondersharedocumentcioud x (@ Wondershare Document Cloud %+ -
& > Q0 @ fsign/signDetail/18a22c 2416 3ea1580852d64bBI 3004 Bsign/single h & B0 & ¢
Wiaiting for me Payment Agreement(Template)_1.pdf Submit Signature ~.

Create signature
Use one of the following ways to create your signature or Initial

Conserved Type Upload  Draw

e Click "Download", and select an option:

o Only PDF: Download the agreement itself;

o Download PDF and Audit Report package: Receive both the
agreement and a comprehensive audit report within a convenient
zipped file;

o Download PDF and Audit Report combined file: Obtain a

single combined PDF containing the agreement and audit report.
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80® Bwer x it 7

(&} L] fsigny iISign/ec 57974571 2940130181d9546C47 119512291497 ang =en- U3 M T

B A T, ot ( Details -\.I
Only PDF
Lender Downlead PDF and Audit Report package
Downlead PDF and Audit Report combined file
-% -
08/15/2023
By: AuglZ, 3 TTOMT-% Date:
Witness
By: Date:

Payment Agreement(Template) pdf dofd

e Once all signatories have successfully completed the signing process, an
email notification will provide you with access to the fully signed and

executed document.

How to Send PDF for eSignature on Mac

PDFelement's Request eSign feature streamlines the secure and electronic
process of collecting multiple signatures while adhering to legal and regulatory
compliance standards. Industry standards adhered to include ISO 27001, HIPAA,

GDPR, PDS2, Swift, CMMC, and NITES.
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An email is dispatched to the recipients, requesting their signature for the
agreements. Upon completion of signing, both you and the signers will receive
the duly signed PDF via email. The progression of the entire signing procedure

can be monitored within the Agreement panel of PDFelement for Mac.
1. Collect Signatures from Others

e Launch PDFelement on your Mac and open the agreement that needs

signatures. Click "Request eSign" under the "Protect” tab.

‘ Wondershare PDFelement Pro  File Edit View Tocl Go Window Help

e0e G Payment Agreement(Tem.. = Payment Agreement(Tem.. * TR | e
D 88 @ 139% ~ + - Comment  Edit Form |Protect| Tools Batch & M M

ﬁ Redact & Encrypt @ Remove Secud’ % Request eSign |

Thumbnails () ()

o % ¢ O a9 D

® LARSEN CO.

Magic Happens With Content

IN WITNESS WHEREOQF, this Agreement has been executed and delivered in the
manner prescribed by law as of the date first written above.

Signed this day of , , at

Borrower:

By: Date:

e In the popup window, add recipient email addresses in the desired
signing order. Adjust the signing sequence using drag-and-drop. Include

CC emails if needed.
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o Choose to sign the document first or last. Personalize the email message

to signers.

o Configure email sending order and reminder frequency in settings.

& Wondershare PDFelement Pro  File Edit View Tool Go Window Help

e0e® Gi  Payment Agreement(Tem.. =  Payment Agreement(Term... = + o [ 6
-] ]
Cancel
Add File add Recipier n
(&) File*

Payment Agreement(Tamplate]).pdf

| Recipients" Delete me Sign First ) Sign Last
=®300624.cn X
Bgmall.cam X
@300624.cn X
Add €

| Message”

(u

Please review and sign this document.

[ Q Settings

Send emall in order

setreminder )  Every day + 03:00

Remadning E-signature: 1 time(s)

« Add essential fillable fields like Signature, Date, Title, and Company.

Assign fields to recipients.

o Click "Send" to dispatch the agreement to recipients for signatures.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

® ©® [ Payment Agreement{Tem.. < Payment Agreement(Tem.. *  + 206
L] (-] ]
Cancel
Add File Add Recipient Prepare Send
Thumbnails Prepare
By: Date: Recipients
[ ] BI00624.cn
® Egmall.cor
Lender

[ @I00624.c0

Signature Fields"

Bv: Date: / Signatura/initia

Date

S Witness Tide

S Comosy
3
*
*
By: Date:
n Reset all fields

2. Track Signing Status

Keep a close watch on the progress of signatures.

o After sending, click "Go to Agreement List."
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Add File

Remaining E-signature: O tme(s)

L
0@ G Payment Agreement{Tem.. * Payment Agreement({Tem...

Add Recipient

‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

+

©

-“Payment Agreement(Template).pdi~ was send for signature 10
-A copy has also been sent 1o your emall for record
-Whan the agreemaent I5 complete, all reciplents will be e-malled PDF coples.

pdf" has been

BI00624.cn,)

Send

2300624.cn

Close

00 @)

Cancel

« Update signing status with the "Update" button.

‘ Wondershare PDFelement Pre  File Edit View Tool Go Window Help
L

o0 e® G Payment Agreement(Tem... * Payment Agreement(Tam..

-
@ Recent Files
O Document Cloud
[ Tag

| B Agreement

& Cloud Storage

96,3 MB [ 100 GB Morg=

Agreement

Payment Agreement(Template).pdf
Payment Agreement.pdf
- balance-sheet-ternplate-1,pdf

Untitled-1.pdf

+

@300624d.cn

@300624.cn

@300624.cn

@300624.cn
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« Stay informed through notification emails about signer activities.

Focused - Other Bylae 1 Payment Agreement(Template) pdl is signed by <no values
L : iy 5 Rep Wy Reply 21 b Forward
Wondershare DC <pefoloud@email-serice wondershare.com
@ T ..
thene ar.
Wandershare X T Taralte meisage i Chisese Sirvphfied  Heve banila
Payran! 2greerantleep! Tue S53M
Wiandribare D
Pagwint AgeeemanifTenpl,  Tut 51 P
s
e

Wondershare [
Papmanit AgrosnanifTomgl.  Tus 539 P
The Perict Mukimmnal Exper s n e G bud

a
2

e g Porymort

T irevert ctheri e e vour documents plaie & rt thare i emiel Ik el
et o with zthars

v Mindsy

Wiorarshuarn Decument Cloud

e Access the finalized document in the "Agreement"” panel.
« View all activities related to the agreement in the right-hand panel.
e Download the agreement and comprehensive audit report for a detailed

signing activity overview.
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3 rayment Agreement

ece
D 8
D
O
0
2
&
Q

~ Signed and all signatures are valid.

p

‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

x |+

Comment Edit Form  Protect Tools Batch~

Ac (/./ /\\ . =) — — P —

® LARSEN CO.

Magic Happens With Content

H

Date:

For value received, the undersigned (the “Borrower”), at
promises to pay to the order of (the “Lender”), at

, (or at such other place as the Lender may designate in writing),
the sum of § with no interest.

TERMS OF REPAYMENT

A. Payments

The unpaid principal shall be payable in full en (the “Due Date”).

B. Acceleration of Debt

If any payment obligation under this Note is not paid when due, the remaining
unpaid principal balance, and any accrued interest shall become due
immediately at the option of the Lender.

1I. PREPAYMENT
The Borrower reserves the right to prepay this Note (in whole or in part) prior to

m B

o o

Request eSign

= Activity

(& Completed

« B signed
by @wondorshare.c..
2023-08-14 16:42:17

* Download

Lﬂ Payment Agresment pat 1

3. Validate the Signature

Access the PDF agreement via the "Agreement" panel.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

o0 e [ Payment Agreement(Tem.. = Payment Agreement(Tem.. x + 20 6

- poreement = o

(¥) Recent Files |

Payment Agreement.pdf 202 6:50:47 @300624.cn
¢ Document Cloud
accounting.pdf 3 ] @300624.cn
[ Tag
accounting.pdf 2023-08 200502 @gg.com
| B Agreement
accounting.pdf 202 10 17:25:27 @wondershare.cn

PDFelement V10
Click here for feedback

& Cloud Storage

35.6 MB [ 100 GB More>

« Notice "Signed and all signatures are valid" notification.
o Click "Signature Panel" for the Validity Summary, which includes changes

made since signing, signer identity, and validity period.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

T e n Payment Agreement *  Payment Agreement x* + o a 9
& ]

D 28 139% ~ + = Comment  Edit Form Protect Tools Batch~

M 4 A A 4 & & THBEE O &5 @
Thumbnails  ©) O ~ Signed and all signatures are valid. m »
r o
O LARSEN CO.

Magic Happens With Content

$
Date:

o % ¢ OO a9 D

For wvalue received, the undersigned (the “Borrower”), at

, promises to pay to the order of (the “Lender”), at
(or at such other place as the Lender may designate in writing),
the sum of § with no interest.

TERMS OF REPAYMENT

A. Payments

The unpaid principal shall be payable in full on (the “Due Date”).

B. Acceleration of Debt

o Click "Show Certificate" for signature certificate details, issuer, and expiry

date.
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® Wondershare PDFelement Pro  File Edit View Tool Go Window Help

Signature is VALID, signed by "Wondershare Technology Group Co.,
Ltd.<pdfelement-sign@wondershare.com>",
Signing Time: 2023-08-14 16:50:46 +0800

Validity Summary
~There have been no changes made to this document since this signature was applied.
~The signer's identity is valid.
-Source of Trust from Trust List (WATL).

-Signing time is from the clock on the signer's computer.
=Signature was validated as of the signing time:2023-08=14 16:50:46 +0800

« In"Validate All Signatures," review digital signature information and

access document change history since signing.
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‘ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

E] Entrust.net Certification Authority (2048)
e [5] Entrust Class 3 Client CA - SHA258
B w gy Graup Co.

Wondershare Technology Group Co., Ltd.
Issued by: Entrust Class 3 Client CA - SHA256
Expires: Thursday, July 18, 2024 a1 0'58:08 AM China
Standard Time

® This certificate is valid

Print PDF

How to Print PDF on Mac

o Click the "File" > "Print" button on the toolbar or hit "Command + P" on
the keyboards to activate the print command window.

» In the pop-up Print window, choose the printer, set the copies you need
to print and customize the pages. You can preview the printed

document in the preview window.
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@ Wondershare PDFel onm Edit View Tool Go Window Help
2 9 2 New >
® ©® [ userGuide Book 2023, S N 20 @
: 0 m 4 Open... 8O . =
D 8 @ s8 Boer Ricare » dit Form Protect Tools Batch & ¢ @
m As Aa Homepage X {O#H T '_\I: @ @ D @ [} & @ (O
Close Tab HW
0 Thumbnails OO Q @™ Close Window  {38W i 10 recognize text J
Close All XOoXW
o (r] Save As... @ #S Q
Save as Other >
R S — Export To >
Protect >
9 =
Template #E
2 Share >
Show in Finder
Q Il Properties... #0D
e @ . 3P |
Best Version Ever
=
forM
2
PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.
—-

e In"Show details" at the bottom, you can choose the paper size,
orientation, boarder, etc.

o After the settings, click "Print", and then you will get the paper copy.

If you experience a failure to edit the PDF text after clicking the "Text" button, or
if the converted word file is non-editable, you may need to perform OCR on

these files first.

250



B Wondershare PDFelement

@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

® 0 ® [ userGuide Book 2023.0.
o] M e8%
B 4 Aa A

D Thumbnails () ) @ This isa scamy
Qo

r]
0 P
< =
@
& &

o=

=™

2
P
-

+

?

Printer: A No Printer Selected

Copies: [‘lt i i
Pages: Al B

(r)

Wondershare PDFelement

for Mac.

>

1of8 > »

PDF B Show Details Cancel

al
(o
2
0

slement

PDFelement is a fast, affordable, and simple PDF Solution
product. It provides an easy way to edit, convert, and more

across devices and platforms.

Perform OCR

o

PDF Print Settings on Mac

To access more settings for printing PDF documents, click the "Show Details"

button on the Print window.

Printer: Choose the printer that is connected to your Mac.

Presets: Choose the settings.

Copies: Enter the number of copies of the output documents.

Pages: Choose "All" or customize the page range.

Page Size: Select the appropriate page size for the current PDF files, like

A4, A5, or US Letter, etc.

Orientation: Choose to print in Portrait or Landscape.
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e Scale: Select the scale percentage as needed.

o Layout: Set the layout of pages

@ Wondershare PDFel Pro File Edit View Tool Go Window Help
[ XON ] G User Gida Rank 2023 0 x + Q0 e
0O 8 @ 68% ~ Printer: A No Printer Selected B " 2
Presets: Default Settings
72 G s - ®
Copies: 1
p  Tmenwts O oo Page: O -
From: 1 to: 1
] Paper Size: A4 B 206y 207 mm Q
a
Orientation: ' ' 'D- Scale: 100%
R —— —
Layout B
9 =1
Pages per Sheet: 1 B
2 Layout Direction: Z oS Vi 1A%
n 1018 > »
Q Border:  None B
S Two-Sided:
Reverse page orientation
oy Flip horizontally
b ? PDF B Hide Details Cancel
2

PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.

Print Multiple PDFs at Once on Mac

When handling multiple PDF files at the same time, batch printing may be a
perfect feature for you to ease your work. PDFelement for Mac enables you to

print multiple PDFs at once.

Select Print PDF option after clicking Batch button on the Main Toolbar.
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[ e PDFel Pro File Edit View Tool Go Window Help

ene User Guide Book 2023 0.. % + 00 @
0 8 @ e8% ~ + - Comment Edit Form Protect Tools Batchv S M M
b MM h & QO TEGE

Thumbnails O Q) (D) This Is a scanned POF, please perform OCR to recognize text

POF Converter
OCR Text Recognition
Compress PDFs

Bates Number

Add Watermark

eI
.

Add Background

Batch Encrypt

Create PDFs

Combine PDFs

=
+
@
®
8]
) Add Header & Footer
&
®
5]
o}

Batch Remove

2 % ¢ W 49 D

(2 Data Extraction

——
| @ Print POF I

Best Version Ever
Wondershare PDFelement
for Mac

PDFelement is a fast, affordable, and simple PDF Solution
= product. It provides an easy way to edit, convert, and more
across devices and platforms.

In the pop-up window, click Print PDF tab, then add the PDF files you wan to

print. You can change the print settings on the right pane.
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@ Wondershare PDFel Pro File Edit View Tool Go Window Help
User Guide Book 2023.0.. %  + 00 @
0 8 68% ~ b - Comment Edit Form Protect Tools Batchv 6 M M
L - - - - £ N . =] ar ~ ~ D n A @
LA Print PDF
| Printer
D Thum| & No Printer Selected v
< PDF Converter
o 1. balance-sheet-te...:25:16_Signed.pdf Paper Size
o OCR Text Recognition
2 2. User Guide Book_Optimizer.pdf =] A4 210 by 297 mm v
Q 4 Compress PDFs 3. Blank Document.pdf Copies
1
E=3 [ Bates Number
Scale
Add Watermark
@ 8 100%
Q [ Add Background Orlentation
* 1pe] Portrait
2 Add Header & Footer B e
1[z) Landscape
@ Batch Encrypt
| [ Create POFs
B3 Combine PDFs
@ Batch Remove ‘
>‘ [Z Data Extraction i
3
" @ Print PDF ‘
> + Add... i

Alternatively, you can start the batch print function on the Homepage by

clicking Batch PDF button.
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@ Wondershare PDFelement Pro  File Edit View Tool Go Window Help

eve G + Q0@

Convert PDF OCR PDF Request eSign
Convert PDFs to Word, Excel, Turn scanned documents into Send a document to others
I @ Recent Files PPT, etc. I_] searchable or editable text. for signing.
- ~
O Document Cloud
Batch PDFs Compress PDFs Compare PDFs
o Batch convert, create, print, OCR — Reduce a PDF file's size. Compare the differences between
Tag and PDFs, etc. L s )B( two files. V@
@ Agreement
Combine PDFs Print POF PDF to Word
Combine multiple files into a - D Easy and fast printing of A Quickly convert your PDF
single PDF. D R required documents. L _"] into Word. ‘_.( w'
Template
Get great PDF templates for
resumes, posters, etc.
PDFelement V10 [B8ta)
Click here for feedback Recent Files & 32 9

User Guide Book *
P User Guide Book_2023_08_14 16:04:50
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Share PDF

Airdrop PDF from Mac

o Goto "File" > "Share" > "AirDrop" on the Top Menu. You can share your

file with someone using a Mac or iPhone through AirDrop.
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Send PDF to Email on Mac

o Please click to the "File" > "Share" > "Mail" button. Then log in to your

email account.

e The current file will be attached to an email draft.

e You can then send your PDF file via email within the application.
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Share PDF to Note

e Goto "File" > "Share" > "Notes" on the Top Menu, you can save your file

to Notes.
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Share PDF via Messages on Mac

e Go to "File" > "Share" > "Messages" on the top menu, you can share

your file with others via messages.
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Upload PDF to Cloud on Mac

Wondershare Cloud allows you to transfer documents across devices. For
example, you can upload a file to Wondershare Cloud from your Mac at your
office, keep your files in sync, and access it from your mobile phone at home.
With PDFelement for Mac, you can collaborate files smoothly and manage your

work efficiently.
1. Share from the File Menu.

e Go to "File" > "Share" > "Wondershare Cloud" on the Top Menu to

upload the file to this platform.
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e And then click the "Upload" button in the pop-up window.
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e Once the file is uploaded, click "OK" to complete.

2. Upload PDF to cloud from the Homepage.

e Oryou can also share a PDF document to Wondershare Cloud on the

Homepage. Find the PDF file you want to upload in the Recent List, click

the "..." button on the bottom right side, and select the "Upload to

Document Cloud" option.
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o The Transfer List will pop up to display the uploading progress.
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3. Upload PDF to cloud from the Document Cloud tab.

« Alternatively, you can go to the Document Cloud tab on the Homepage
to upload files by clicking the "Upload File" button, the "Upload" icon on
the top right corner, or drag-and-drop directly.

e You can also create a new folder within the Cloud and upload a PDF file

to the folder.
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o After uploading files to Wondershare Cloud, you can share them with
others by creating a file link. Click the "..." button on the file icon and
select the "Share by Link" option in the drop-down menu. Share this link
with others, and they can directly open the shared PDFs in an internet

browser.
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e You can also remove an uploaded file from the Cloud as needed.

PDF Al Tools

How to Chat with PDF using Al on Mac

Make your PDF reading experience on Mac even better with PDFelement's Lumi
Al reading assistant. Lumi, powered by ChatGPT, adds a new level of

understanding to your PDFs.

1. Access Lumi Al Reading Assistant
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To start using Lumi, go to the "Al Tools" button under the "Tools" tab and select

"Al Sidebar." You can have helpful conversations with Lumi about various topics.
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2. Chat with PDF

You can ask Lumi questions about your PDFs using the "Ask PDF" option in the
Al Sidebar. This helps your understand your PDF content better and even tells

you where to find specific information.
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3. Start a New Chat

Begin a fresh conversation with Lumi at any time. Simply click the "..." icon at

the top right corner of the Al Sidebar and select "New Chat."
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4. Access Chat History

To look back at your past conversations with Lumi, click the ".." icon at the top

right of the Al Sidebar and pick "History."
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5. Change Settings

You can change how Lumi talks to you by clicking the "..." icon at the top right

of the Al Sidebar and selecting "Settings."
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You can personalize the following settings:

Output Language: Choose the output language; opt for "Default” to

receive responses in your input language.
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o Tone: Adjust the response tone to match your preference, such as

academic, empathic, simple, creative, poetic, professional, or humorous.
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« Industry: Customize responses to specific industries, including legal,
financial services, creative services, healthcare, construction,

manufacturing, government, education, and IT services.
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Customize the responses of Lumi, your Al reading assistant, to match your

unique requirements. Follow these steps:

Apply

Begin by opening the Al Sidebar. To do this, click the "Al Sidebar" option

from the dropdown list under the "Tools" tab.

Within the Al Sidebar, locate and select the "Custom" option at the

bottom of the panel.
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e In the pop-up "Custom" window, click the "Add" button to create a new

custom prompt.
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e Assign a meaningful name to your custom prompt, such as "Bullet
Points". In the "Prompt Content" field, specify the instructions you want
the Al to follow. For instance, you can input "Convert the following
content into bullet points". Save your custom prompt settings by clicking

"Add".
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« Now that you've created your tailored prompt. When you encounter

content that you want to transform into bullet points, follow these steps.

o Select the "Bullet Points" command from the available options in the text

box.

o Input or paste the text you wish to convert into bullet points.

275



B Wondershare PDFelement

® Wondershare PDFelement Pro  File Edit View Teol Go Window Help

L N ] ppt file=sample ® + Q I:l e
D 8 0% - + - Comment  Edit Form Protect Tools Batch~ Sy @
:A: 0OCR :O: OCR Area @ Watarmark Background @ Header & Footer m Page Nurmber 'E[_ Crop Pages 0 Al Toola ~
Thumbnails (0 () Al Sidebar w X I

Ol 1. C == Haella, I'm Lumi, your Al
i 1 : assistant, How can | assistant
Architects Inc.|

=" you today?

o % ¢ o 49 D

The Sea House Of [ == o |
Klan Architects Inc

A |
1 |
Summarize  Rewrite a l

Proofread
Explain

Ask PDF 2 Bullet Points

| Custom
e _al

| I' Remaining Tokens: 18% (D

e Click the "Send" button to kickstart the process. Lumi, powered by
advanced Al technology, will promptly analyze the provided text and

craft organized bullet points based on your custom prompt.
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How to Explain PDF Content with Al on Mac

PDFelement empowers you to effortlessly enhance your understanding of PDF
content, promoting clarity and collaboration. Follow these simple steps to

effectively explain PDF content:

e Begin by opening your intended PDF file. Click the "Al Sidebar" option
found under the "Tools" tab in the toolbar.

e Choose the "Explain” command from the Al Sidebar. Enter the text you

wish to explain.
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Lumi, our Al reading assistant, will swiftly provide you with an

explanation. Feel free to copy this explanation for future reference.

278




B Wondershare PDFelement

‘ PDF Pro File Edit View Tool Go Window Help
eve n ppt file-sample ® + o @
M 88 30% v + - Comment  Edit Form Protect Tools Batch~ St @
W oce T3 ocraea [o) watermark Backgraund  [) Header & Footer  [1) Page Number cropPages () Al Toals +
. R Al Sidebar B
Thumbnails () () i
D = TA o
fe) bout Khan A Hello, F'm Lumi, your Al
: 1 : [ assistant. How can | assistant
0 ‘ ? Architects Inc.L el ot
o |
R - [T ——— #Explain
1] photovoltaic panels
ity e passvn hollding s o
= f— i sungh it o ki s g
i e Photovoltaic panels, also
known as solar panels, are
& devices that convert sunlight
directly into electricity. They
work by using layers of
Q - specially treated materials

that release electrons when
exposed to sunlight, These
released electrons then move
through a circuit, creating an
electric current that can be
used to power various
electrical devices or stored in

Lt

L mmme batteries for later use.
=" Photovoltaic panels are clean
and renewable energy
sources, as they produce
4 icity without emitting
The Sea House Of I o Qreeohois
Klan Architects Inc Summarize  Rewrite
. et his e et = ot cabiegrin for famiy lscking foran kesd ploce ta cereect ks eaturs cnd #Explain:

S ———

it rebes on ph s s bor hecbic iy ond cussiee boilding desig s loimguoie T iolerul lomoiolure THs e

sandghtin IR I B O 2501021 - PO 5T B8 08 1ot SO0 I DUl 2 Ask PDF

Remaining Tokens: 13% (D

To effortlessly explain specific text within your PDF, right-click the

desired text in your current PDF, choose "Al Content Processing" >

“Explain,” and the Al Sidebar will instantly display the explanation for the

selected text.
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How to Proofread PDF with Al on Mac

Elevate the quality of your PDF documents with PDFelement's intuitive
proofreading feature powered by Lumi Al reading assistant. Enhance your

content's clarity and correctness using these simple steps:

« Start by launching PDFelement and opening your PDF document. Head

to the "Tools" tab and access "Al Tools," then choose "Proofread PDF."
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e Lumi Al quickly proofreads the current page, providing an updated

version in the Al Sidebar.
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« For other content or specific sections of your PDF, utilize the "Proofread"

command in the Al Sidebar. Simply input the text you wish to review.
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Click the send icon, and Lumi Al will present you with a polished version

of the text. Moreover, it offers suggestions to refine and enhance your

content's overall quality.
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Khan Architects Inc, is a mid-
sized architecture firm based
In California, USA. Qur
exceptionally talented and
experienced staff work on
projects ranging from

airport complexes, bath
locally and internationally. Our
firm houses architecture,
interior design, graphic
design, landscape, and model
making staff. We strive to be
leaders in the community
through our work, research,
and personal choices.

Suggestions:

1. Change “strieve” to “striva”
2. Remove the comma after
"bulldings”

3. Add a comma after “model
making staff”

Regenerate o

© Summarize Rewrite

#Proofread:
1!
Ask PDF
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« To swiftly proofread specific text in your document, begin by selecting
the desired text. Then, right-click the selected text.

e From the popup menu that appears, navigate to "Al Content Processing”
and choose "Proofread." Witness the magic of Lumi's Al capabilities as
the proofread version of your selected text promptly appears in the Al

Sidebar on the right.
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How to Rewrite Text with Al on Mac

Elevate your PDF documents effortlessly using Lumi, the Al reading assistant.
Experience the power of enhanced grammar, improved word choice, and more
through easy text rewriting. Follow these steps to harness the capabilities of Al-

driven rewriting:

e Begin by opening your PDF within PDFelement. Easily access the Al
Sidebar by clicking the "Al" icon on the right side or via the "Al Tools"
button located under the "Tools" tab.

e Within the Al Sidebar, select the "Rewrite" command. Input the text you

wish to enhance and improve for better clarity and expression.
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o Click the send icon to set Lumi into action. Witness as Lumi swiftly
rewrites the text, providing you with a refined version. Feel free to copy

the result and seamlessly paste it into your current document or a new

file.
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« For quick access to the Rewrite feature, start by choosing the text you
want to rewrite. Next, right-click the selected text.
e A menu will appear. Look for "Al Content Processing" and click on it.

Then, choose "Rewrite."
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e Your text will be swiftly rewritten and displayed in the Al Sidebar on the

right.

How to Summarize Text with Al on Mac

Make summarizing text a breeze on your Mac using PDFelement's Lumi Al
reading assistant. Lumi can quickly create condensed summaries of your PDF

content, highlighting the main points.

e Open the "Al Tools" under the "Home" tab and choose "Al Sidebar."
Click on the "Summarize PDF" button on the right corner of the Al

sidebar. PDFelement will generate a concise summary of your PDF
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e If you want to summarize some specific text in the current PDF
document, click on the "Summarize" command and type in the text you

want to summarize.
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temperature.This includes
glazed areas that bring
sunlight in to warm the
interiors in winter, while an
extended west-facingroof
provides shade from solar
heat during evenings inthe
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Click the send icon to instantly receive Lumi's Al-generated summary. It

includes an overview, a structured outline, and essential keywords for

quick reference.
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OutLines

The off-grid retreat in
Westport, Washington
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To swiftly summarize specific text within your PDF, start by highlighting

the desired text portion. Next, right-click the highlighted text.

From the context menu that appears, navigate to "Al Content

Processing" and choose "Summarize."
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e Lumi will instantly swing into action, generating an abstract, an outline,
and three key points associated with the selected text displayed in the Al

Sidebar on the right.

How to Translate PDF with Al on Mac

Transform your PDF documents into various languages seamlessly using Lumi
Al reading assistant on Mac. Follow these steps to harness the power of Al

translation:

« Begin by launching your PDF in PDFelement. Under the "Home" tab,

simply click the "Al Tools" button and select "Translate PDF."
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o Choose your desired target language. Lumi, our Al reading assistant, will
automatically detect the source language. Lumi will reveal the translated

content in the Al Sidebar on the right.
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o Alternatively, you can opt for the "Al Translate" feature from the drop-

down list under the "Al Tools" button.
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» Copy the text you wish to translate. Al will identify the source language.
Specify the target language and simply copy the translated text for your

convenience.
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o For swift text translation within your current PDF, highlight your desired

text, right-click, choose "Translate ...", select the target language in the Al

Sidebar, and witness the instant translation by Lumi.
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